<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"  >
<head >
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta http-equiv="Content-Type"	content="text/html; charset=utf-8">
    <title>اقتصادي / تراجع أسعار النفط قبيل محادثات مجموعة العشرين واجتماع أوبك وكالة الأنباء السعودية</title>
	<meta name="application-name" content="SaudiPressAgency" />
	<meta name="msapplication-starturl" content="https://www.spa.gov.sa" />
	<meta name="msapplication-tooltip" content="SaudiPressAgency, official  news source" />
	<meta name="description" content="وكالة الانباء السعودية " />
	<meta name="keywords" content="واس,خادم الحرمين,الشريفين,اخبار السعودية, الاخبار الرسمية , الأوامر الملكية , أمر ملكي,ولي العهد" />
    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
		<script   src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
		<script  src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->
<!--		
<link rel="stylesheet" href="/include/css/pretty-photo.css" />
<link rel="stylesheet" href="/include/css/font-awesome.min.css" />
<link rel="stylesheet" href="/include/css/galleria.classic.css" />
<link rel="stylesheet" href="/include/css/jquery.ad-gallery.css" />
<link rel="stylesheet" href="/include/css/owl.carousel.css" />
<link rel="stylesheet" href="/include/css/owl.theme.css" />
<link rel="stylesheet" href="/include/css/jquery.mmenu.all.css" />
<link rel="stylesheet" href="/include/css/owl.theme.css" />
<link rel="stylesheet" href="/include/css/turbo.css" />
<link rel="stylesheet" href="/include/css/bootstrap-select.min.css" />
<link rel="stylesheet" href="/include/css/bootstrap.min.css" />
-->
<link rel="stylesheet" href="/include/css/allcss-cash-2-.css" />
<link rel="stylesheet" href="/include/css/responsive2.css"></link>

<link rel="stylesheet" href="include/css/occas_style.css"  />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6584848-2', 'spa.gov.sa');
  ga('send', 'pageview');

</script>

<script >document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script>
<link rel="sitemap" type="application/html" title="Sitemap" href="/sitemap.php?lang=ar">

</head>
<body>

		<script  src="include/js/jquery-3.3.1.min.js"></script>
 
        <!-- bootstrap js -->
		<script  src="include/js/bootstrap.min.js"></script>
        <!-- main slider -->
        <!-- news ticker -->
		<script   src="include/js/jquery.flexslider-min.js"></script>
		<script   src="include/js/jquery-ui.min"></script>
        <!-- clock plugin -->
		<script   src="include/js/jquery.jclock.js"></script>
        <!-- sticky header -->
		<script   src="include/js/jquery.easing.min.js"></script>
		


        <!-- mmenu -->
		<script   src="include/js/jquery.mmenu.min.all.js"></script>
        <!-- mmenu -->
		<script    src="include/js/owl.carousel.min.js"></script>

        <!-- main slider 2 -->
		<script   src="include/js/jquery.ad-gallery.js"></script>
		

        <!-- superfish -->
		<!-- script   src="include/js/superfish.js"></script -->
        <!-- prettyPhoto -->
		<script src="include/js/jquery.prettyPhoto.min.js" type="text/javascript" charset="utf-8"></script>
        <!-- jcarousel -->
		<script   src="include/js/jquery.jcarousel.min.js"></script>
        <!-- elastislide -->
		<script   src="include/js/jquery.elastislide.js"></script>
		<script src="include/js/jquery.cookie.js"></script>
		<script>
			$(function() {
				$("#add_accessibility").click(function() {
					$.cookie("use_accessibility", 1, { path: '/' });
					$("html").addClass("accessibility");
					$("#add_accessibility").hide();
					$("#remove_accessibility").show();
					
				});
				$("#remove_accessibility").click(function() {
					$.cookie("use_accessibility", "", { path: '/' });
					$("html").removeClass("accessibility");
					$("#add_accessibility").show();
					$("#remove_accessibility").hide();
					
				});
				if ($.cookie("use_accessibility") == 1) {
					$("html").addClass("accessibility");
					$("#add_accessibility").hide();
					$("#remove_accessibility").show();
				}
				else{
					$("html").removeClass("accessibility");
					$("#add_accessibility").show();
					$("#remove_accessibility").hide();
				}
			});
		
			try {
				if ($.cookie("use_accessibility") == 1) {
					$("html").addClass("accessibility");
				}
				else{
					$("html").removeClass("accessibility");
				}
			}
			catch(err) {

			}

		</script>
		<!-- script   src="include/js/jquery-ui-tabs-rotate.js"></script -->
		<style>
		.accessibility{    
			-webkit-filter: grayscale(100%);
			-moz-filter: grayscale(100%);
			filter: grayscale(100%);
		}

		.fr-dib{width:100% !important; height:auto!important;}
		.dropdown-menu{z-index: 999999999;}
		@media only screen and (min-width: 1350px){
			.right_sidebar#main .main_content {
			   width: 872px;
			}
		}
		</style>


    <!-- page loader --
    <div class="page-loader">
        <div class="logo">
            <img src="include/images/white_color_logo.jpg" alt="logo-mobile" />
            <div id="loadingProgressG">
                <div id="loadingProgressG_1" class="loadingProgressG">
                </div>
            </div>
        </div>
    </div>
    -- End of  page loader -->
    <a href="#menu2" class="mm-fixed-top mm-slideout " id="hamburger"><span></span>
    </a>

        <!--[if lt IE 8]>
                <div class="sc_infobox sc_infobox_style_error">
                    It looks like you're using an old version of Internet Explorer. For the best web site experience, please <a href="http://windows.microsoft.com/en-us/internet-explorer/ie-10-worldwide-languages">update your browser</a> or learn how to <a href="http://browsehappy.com">browse happy</a>!
                </div>
        <![endif]-->



        <nav id="menu2" class="mm-menu mm-horizontal mm-slide mm-zoom-panels mm-offcanvas">
		
		<ul class="mm-list mm-panel mm-opened mm-current" id="mm-0">
                <li><a id="aMainPage_1" style="cursor: pointer;" href="/?lang=ar"  >الرئيسية</a>
                </li>
                <li><a class="mm-subopen"  href="#ulSectionMobile"  ></a><a id="aNews_1" href="#ulSectionMobile">الأخبار</a>
                    
                </li>
                <li><a id="aRoyalOrders_1" style="cursor: pointer;"  href="/listnews.php?lang=ar&royal=1" >الأوامر الملكية</a>
                </li>
                <li><a id="aCabinet_Decisions_1" style="cursor: pointer;"  href="/listnews.php?lang=ar&cabinet=1">جلسات مجلس الوزراء</a>
                </li>
				<li><a id="aCabinet_Decisions_1" style="cursor: pointer;"  href="/ocassion.php?lang=ar&galleryid=186">رؤية المملكة 2030</a>
                </li>
				
                <li class="cat-news"><a class="mm-subopen" href="/reports.php?lang=ar"></a><a id="aReportsPolls_1" href="/reports.php?lang=ar">التقارير والاستطلاعات</a>
                    
                </li>
                <li><a id="aPhotoExhibition_1" style="cursor: pointer;" href="/gallery.php?lang=ar&pg=1">معرض الصور</a>
                </li>
                <li><a id="aVideos_1" style="cursor: pointer;" href="/vediogallery.php?lang=ar">معرض الفيديو</a>
                </li>
				<li class="cat-news arabiconly"><a id="poll_1" href="/poll.php?lang=ar">رأيك يهمنا</a></li>
                <li class="cat-news"><a id="aContactUs_1" href="/contactus.php?lang=ar">اتصل بنا</a></li>
        </ul>
		
		<ul id="ulSectionMobile" class="mm-list mm-panel mm-highest">
			<li class="mm-subtitle"><a class="mm-subclose" href="#mm-0">الأخبار</a></li>

			<li><a href='listnews.php?lang=ar&cat=3'>عام</a></li><li><a href='listnews.php?lang=ar&cat=4'>سياسي</a></li><li><a href='listnews.php?lang=ar&cat=5'>اقتصادي</a></li><li><a href='listnews.php?lang=ar&cat=6'>اجتماعي</a></li><li><a href='listnews.php?lang=ar&cat=7'>رياضي</a></li><li><a href='listnews.php?lang=ar&cat=8'>ثقافي</a></li><li><a href='listnews.php?lang=ar&cat=93442'>اقوال الصحف</a></li>			
			
			
			
		</ul>
					
	
            
        </nav>


        <div class="form_search mobile-search">
            <div class="searchform" id="searchform2">
				<form action="search.php" method="get">
				<input type="hidden" value="ar" name="lang">
                <input class="field" id="search2" type="search" placeholder="بحث" value="" name="search" />
                <label for="search2"><i class="fa fa-search" id="fa-search2"></i></label>
                <!-- <input clasxs="submit" id="sxubmit" type="submit" value="Search"> -->
				<input type="hidden" name="as_sfid" value="AAAAAAXNNY6rNSZMvF9vvnhpAH62uPb4_Eh1H0NUhfYSCq61OZYsdV9aFJmzv-bD2QRe7k0GxtWZU7LlPoi79s6zm-Ha3CvduC-OS-AZPJtUwb6QncT4RdH-Fmb9-LFwcRaL-TI=" /><input type="hidden" name="as_fid" value="ce45587d580e0baa0cb2bcb083e13201bf33186f" /></form>
            </div>
            <ul class="mobile-lang list-inline">
                <li id="liArabicLanguagem"><a href="/home.php?lang=ar" style="cursor: pointer"><i class="icon-user"></i>ع</a>
                </li>
                <li id="liEnglishLanguagem"><a href="/home.php?lang=en" style="cursor: pointer"><i class="icon-cog"></i>En</a>
                </li>
                <li id="liFrenchLanguagem"><a href="/home.php?lang=fr" style="cursor: pointer"><i class="icon-cog"></i>Fr</a>
                </li>
                <li id="liFarsiLanguagem"><a  href="/home.php?lang=fa" style="cursor: pointer"><i class="icon-cog"></i>Farsi</a>
                </li>
                <li id="liFarsiLanguagem"><a  href="/home.php?lang=ru" style="cursor: pointer"><i class="icon-cog"></i>Русский</a>
                </li>
                <li id="liFarsiLanguagem"><a  href="/home.php?lang=ch" style="cursor: pointer"><i class="icon-cog"></i>中文</a>
                </li>

                <li id="Indonesian" style="display:none"><a  href="/home.php?lang=id" style="cursor: pointer"><i class="icon-cog"></i>Indonesian</a>
				<li id="Japanese" style="display:none"><a  href="/home.php?lang=ja" style="cursor: pointer"><i class="icon-cog"></i>Japanese</a>
                </li>	
				
            </ul>
        </div>

        <!-- form search -->

        <!-- Full page container -->
        <div id="page">

            <!-- Now bar -->
            <div class="news-now ">
                <div class="emergency animated fadeInDown">
                    <span class="new-head animated slideInLeft">عاجل <i class="fa fa-bullhorn fa-flip-horizontal"></i></span>
                    <p class="animated slideInRight">---</p>
                </div>
            </div>
            <!-- The menu -->


            <!-- header begin -->

            <header class="site-header" id="header" role="banner">
                <div>
                    <!-- top header -->
                    <section class="section2">
                        <div class="inner">
                            <div class="section-wrap clearboth">
                                <!-- clock -->
                                <div class="top-left">
                                    <div class="simpleclock" id="jclock1">
                                    </div>
                                </div>

                                <!-- social icons -->
                                <div class="block_social_top hidden-xs">
                                    <ul>
                                        <li>
                                            <a title="Twitter" class="tw" href="https://twitter.com/spagov/" target="_blank">
                                                <img src="include/images/social/twitter.png" width="24" height="24" alt="" />
                                            </a>
                                        </li>
																				
										
                                        <li class="arabiconly showinfarsy">
                                            <a title="Facebook" class="fb" href="https://www.facebook.com/spa.gov" target="_blank">
                                                <img src="include/images/social/facebook.png" width="24" height="24" alt="" />
                                            </a>
                                        </li>
                                        <li class="arabiconly">
                                            <a title="Instagram" class="gplus" href="https://instagram.com/spanews/" target="_blank">
                                                <img src="include/images/social/instagram.png" width="24" height="24" alt="" />
                                            </a>
                                        </li>
                                        <li style='display:none'>
                                            <a title="Google+" class="gplus" href="https://plus.google.com/share?url=http://www.spa.gov.sa/" target="_blank">
                                                <img src="include/images/social/googleplus.png" width="24" height="24" alt="" />
                                            </a>
                                        </li>

                                        <li>
                                            <a title="RSS" href="rss.php" target="_blank" class="rss">
                                                <img src="include/images/social/rss.png" width="24" height="24" alt="" />
                                            </a>
                                        </li>
                                        <li  style='' class="arabiconly ">
                                            <a title="Youtube" href="https://www.youtube.com/channel/UClXSeR8UCA7c_Ys6lFqxX7Q?app=desktop" class="rss" target="_blank">
                                                <img src="include/images/social/youtube.png" width="24" height="24" alt="" />
                                            </a>
                                        </li>
																				  
                  
                                    </ul>
                                </div>
                                <!-- select-languge -->
                                <div class="select-languge">


                                    <ul>
                                        <li id="liArabicLanguage"><a href="/home.php?lang=ar" style="cursor: pointer"><i class="icon-user"></i>عربي</a>
                                        </li>
                                        <li id="liEnglishLanguage"><a href="/home.php?lang=en"  style="cursor: pointer"><i class="icon-cog"></i>English</a>
                                        </li>
                                        <li id="liFrenchLanguage"><a  href="/home.php?lang=fr"  style="cursor: pointer"><i class="icon-cog"></i>Francais</a>
                                        </li>
                                        <li id="liFarsiLanguage"><a  href="/home.php?lang=fa" style="cursor: pointer"><i class="icon-cog"></i>فارسي</a>
										<li id="liRushianLanguage"><a  href="/home.php?lang=ru" style="cursor: pointer"><i class="icon-cog"></i>Русский</a>
										<li id="liChinessLanguage"><a  href="/home.php?lang=ch" style="cursor: pointer"><i class="icon-cog"></i>中文</a>
										<li id="liIndonesianLanguage" style="display:none"><a  href="/home.php?lang=id" style="cursor: pointer"><i class="icon-cog"></i>Indonesian</a></li>
										<li id="liJapaneseLanguage" style="display:none"><a  href="/home.php?lang=ja" style="cursor: pointer"><i class="icon-cog"></i>Japanese</a></li>
										
                                        </li>
                                    </ul>
                                </div>
								
								<div class="top-left">
                                    <div class="simpleclock" id="jclock1">
									الجمعة 1440/10/25 هـ الموافق  2019/06/28  م واس 									</div>
                                </div>
								
								<div style="color: #76daf9;display: inline-flex;cursor:pointer;margin-right: 10px; float: right;" title="تصفح الموقع بالابيض والأسود">
									<i class="fa fa-eye fa-2x" id="add_accessibility"  ></i>
									<i class="fa fa-eye-slash  fa-2x" id="remove_accessibility" style="display: none;"></i>
								</div>

                            </div>


                        </div>
                    </section>
                    <!-- logo area -->
                    <section class="section3">
                        <div class="section-wrap clearboth">
                            <!-- logo -->
                            <div class="name-and-slogan">
                                <h1 class="site-title">
                                    <a title="Saudi Press Agency" href="home.php?lang=ar" rel="home">
                                        <img src="include/images/logo.png" alt="Saudi Press Agency" /></a>
                                </h1>
                                
                            </div>

                            <!-- form search -->
                            <div class="form_search hidden-xs">
                                <div class="searchform" id="searchform">
                                    <a id="aSearch" style="cursor: pointer;" data-toggle="dropdown" ><span class="fa fa-search fa-flip-horizontal"></span></a>
                                    <input class="field" id="searchInput" type="text" placeholder="بحث" value="" />
                                    <!--<input class="submit" id="submit" type="submit" value="Search">-->

                                </div>

					<div class=" btn-group" style="min-width: 85px;max-width: 111px;margin-top: -3px;    margin-left: 20px; padding: 0;display:block">
                        <button type="button" id="searchtoggle" class="esbo3 btn btn-primiry btn-sm dropdown-toggle2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" style="border-radius: 0px 0px 5px 5px !important;">
                            <i class="fa fa-search PictureProgress" aria-hidden="true"></i> <span> بحث</span>
                        </button>
                        <ul class="dropdown-menu" aria-labelledby="dropdownMenuButton">
                            <li><a class="dropdown-item upload-button" href="#" id="searchnews"><i class="fa fa-search PictureProgress" aria-hidden="true"></i> <span>بحث في الأخبار </span> </a></li>
                            <li><a class="dropdown-item" href="#" id="searchimages"><i class="fa fa-search PictureProgress" aria-hidden="true"></i> <span>بحث في الصور </span> </a></li>
                        </ul>
                    </div>
								
                            </div>


                        </div>
                    </section>
                    <!-- menu --><div id="newshome"></div>
                    <div id="header-navigation" class="bounceInDown animated unsticky" style="z-index: 99999999;">

                        <div class="container">
                            <nav id="menu" class="navbar " dir="rtl" role="navigation" style="margin: 0">
                                <!-- Brand and toggle get grouped for better mobile display -->
                                <!-- Collect the nav links, forms, and other content for toggling -->
                                <div class="collapse navbar-collapse navbar-ex1-collapse">
                                    <ul class="nav clearfix">
                                        <li class="home" >
                                            <a href="/?lang=ar" id="aGoHome" >
                                                الرئيسية                                            </a>
                                        </li>
                                        <li class="cat-news"><a href="#newshome">الأخبار</a>
                                            <!-- start:submenu-sports -->
                                            <div class="subnav-container">
                                                <ul class="subnav-menu" id="ulNewsMenu">
                                                    <li class="current" ><a href="/newsheadlines.php?lang=ar"  >البث العام</a>
														                                                        <div class="subnav-posts pass-subnav-posts ">
                                                            <article>
                                                                <div class="pass-mobasher" id="divBroadCasting_1">
																
																		<div><a href='/viewfullstory.php?lang=ar&newsid=1939253'><span class='time'>11:14</span><span> الأمين العام لمجلس التعاون يستنكر الاعتداء على سفارة</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=1939250'><span class='time'>11:10</span><span> هيئة الأرصاد" تنبه من هطول أمطار رعدية على منطقة الباحة</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=1939249'><span class='time'>11:08</span><span> سعر أوقية الذهب يستقر عند 1400 دولاراً أمريكياً</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=1939246'><span class='time'>10:54</span><span> الاحتلال الإسرائيلي يعتقل شابين فلسطينيين من محافظة</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=1939245'><span class='time'>10:51</span><span> قادة ورؤساء وفود دول مجموعة العشرين يعقدون جلسة مصاحبة</span></a></div>
																		                                                                </div>
                                                            </article>
                                                            <article>
                                                                <div class="pass-mobasher" id="divBroadCasting_2">
																
																		<div><a href='/viewfullstory.php?lang=ar&newsid=1939243'><span class='time'>10:45</span><span> مهرجان "صيف نجران ٤٠" يشهد إقبالاً من الزوار والأهالي</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=1939242'><span class='time'>10:44</span><span> مؤشر الأسهم اليابانية يغلق على انخفاض</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=1939241'><span class='time'>10:39</span><span> اهتمامات الصحف الفلسطينية</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=1939240'><span class='time'>10:33</span><span> سمو ولي العهد يلتقي رئيس الوزراء السنغافوري</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=1939239'><span class='time'>10:32</span><span> اهتمامات الصحف الباكستانية</span></a></div>
																		                                                                </div>
                                                            </article>
                                                            <article>
                                                                <div class="pass-mobasher" id="divBroadCasting_3">
																
																		<div><a href='/viewfullstory.php?lang=ar&newsid=1939238'><span class='time'>10:27</span><span> تراجع أسعار النفط قبيل محادثات مجموعة العشرين واجتماع</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=1939237'><span class='time'>10:26</span><span> اهتمامات الصحف المصرية</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=1939236'><span class='time'>10:24</span><span> البورصة المصرية تربح نحو 8ر5 مليار جنيه خلال تعاملات</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=1939235'><span class='time'>10:23</span><span> سمو ولي العهد يلتقي ملكة هولندا</span></a></div>
																																		
                                                                </div>
																<a class="bas-more" href="/newsheadlines.php?lang=ar">المزيد</a>
                                                            </article>
                                                        </div>
                                                    </li>
													
													
																<li  class='cat-news'><a href='/listnews.php?lang=ar&cat=3'  >عام</a>
																<div class='subnav-posts'>
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=1939243'>
																			<img data-src='/galupload/thumb/000-4686335241561708238784.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=1939243'> مهرجان "صيف نجران ٤٠" يشهد إقبالاً من الزوار والأهالي</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=1939234'>
																			<img data-src='/galupload/thumb/000-7677539401561705814821.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=1939234'> "الأرصاد" تنبه من رياح مثيرة للأتربة والغبار على منطقة</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=1939233'>
																			<img data-src='/galupload/thumb/000-3627923961561705133483.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=1939233'> سفير خادم الحرمين الشريفين لدى الصين يلتقي بطلاب</a></h3>
																			</article>
																		
																</div>
																</li>
															
															
																<li  class='cat-news'><a href='/listnews.php?lang=ar&cat=4'  >سياسي</a>
																<div class='subnav-posts'>
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=1939235'>
																			<img data-src='/galupload/thumb/000-8331529921561706832947.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=1939235'> سمو ولي العهد يلتقي ملكة هولندا</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=1939229'>
																			<img data-src='/galupload/thumb/000-240792821561702488148.JPG' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=1939229'> سمو ولي العهد يلتقي رئيس وزراء جمهورية الهند</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=1939227'>
																			<img data-src='/galupload/thumb/000-7081406541561701898588.JPG' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=1939227'> بدء أعمال قمة قادة دول مجموعة العشرين بأوساكا</a></h3>
																			</article>
																		
																</div>
																</li>
															
															
																<li  class='cat-news'><a href='/listnews.php?lang=ar&cat=5'  >اقتصادي</a>
																<div class='subnav-posts'>
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=1939166'>
																			<img data-src='/galupload/thumb/000-8249782701561663649917.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=1939166'> سفير خادم الحرمين الشريفين لدى لبنان يزور مكتب شركة</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=1939068'>
																			<img data-src='/galupload/thumb/000-6013427581561647615015.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=1939068'> تحت رعاية خادم الحرمين الشريفين .. مبادرة مستقبل الاستثمار</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=1939060'>
																			<img data-src='/galupload/thumb/000-886598651561645040849.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=1939060'> #لتبقى تبرز عدداً من النصائح لاستخدام غسالات الملابس</a></h3>
																			</article>
																		
																</div>
																</li>
															
															
																<li  class='cat-news'><a href='/listnews.php?lang=ar&cat=6'  >اجتماعي</a>
																<div class='subnav-posts'>
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=1939156'>
																			<img data-src='/galupload/thumb/156166721180346940.jpeg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=1939156'> جمعية ماجد بن عبد العزيز للتنمية والخدمات الاجتماعية</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=1939126'>
																			<img data-src='/galupload/thumb/000-223715701561653200559.JPG' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=1939126'> محافظ محايل يرأس اجتماع فرع جمعية العناية بالمقابر</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=1939112'>
																			<img data-src='/galupload/thumb/000-1139672381561651396366.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=1939112'> هيئة الإعلام المرئي والمسموع توقع مذكرة تعاون مع</a></h3>
																			</article>
																		
																</div>
																</li>
															
															
																<li  class='cat-news'><a href='/listnews.php?lang=ar&cat=7'  >رياضي</a>
																<div class='subnav-posts'>
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=1938951'>
																			<img data-src='/galupload/thumb/000-3215889741561636487768.jpeg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=1938951'> اتحاد المبارزة يختتم منافساته بمشاركة أبطال من البرتغال</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=1938738'>
																			<img data-src='/galupload/thumb/000-66237171561582163297.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=1938738'> الأمير سعود بن نايف يلتقي رئيس وأعضاء إدارة نادي الباطن</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=1938503'>
																			<img data-src='/galupload/thumb/000-9773535931561550030883.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=1938503'> رابطة تبوك الخضراء تفوز بجائزة التميز البيئي</a></h3>
																			</article>
																		
																</div>
																</li>
															
															
																<li  class='cat-news'><a href='/listnews.php?lang=ar&cat=8'  >ثقافي</a>
																<div class='subnav-posts'>
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=1939240'>
																			<img data-src='/galupload/thumb/000-3455079761561707580136.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=1939240'> سمو ولي العهد يلتقي رئيس الوزراء السنغافوري</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=1939157'>
																			<img data-src='/galupload/thumb/000-309382801561662116705.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=1939157'> سمو نائب أمير منطقة حائل يفتتح فعاليات ومعرض " جيل</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=1939107'>
																			<img data-src='/galupload/thumb/000-7545393021561650127449.JPG' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=1939107'> اتحاد إذاعات الدول العربية يحتفي بمرور 50 عاماً على</a></h3>
																			</article>
																		
																</div>
																</li>
															
															
																<li  class='cat-news'><a href='/listnews.php?lang=ar&cat=93442'  >اقوال الصحف</a>
																<div class='subnav-posts'>
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=1894060'>
																			<img data-src='/galupload/thumb/201903/000-5698868971551499384387.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=1894060'> حالة الطقس المتوقعة اليوم السبت</a></h3>
																			</article>
																		
																</div>
																</li>
															
																												
                                                   

                                                </ul>
                                            </div>
                                            <!-- end:submenu-sports -->

											
                                        </li>
                                        <li class="cat-news"><a href="/listnews.php?lang=ar&royal=1">الأوامر الملكية</a>
                                        </li>

                                        </li>
                                        <li class="cat-news"><a href="/listnews.php?lang=ar&cabinet=1">جلسات مجلس الوزراء</a>
                                        </li>											
										
                                        </li>
                                        <li class="cat-news"><a href="/reports.php?lang=ar">التقارير والاستطلاعات</a>
                                        </li>
										
                                        </li>
                                        <li class="cat-news"><a href="/gallery.php?lang=ar&pg=1">معرض الصور</a>
                                        </li>	

                                        </li>
                                        <li class="cat-news"><a href="/vediogallery.php?lang=ar">معرض الفيديو</a>
                                        </li>
										
                                        </li>
										<li class="cat-news"><a href="#" id='WeeklySearch'>بحث أسبوعي</a>
                                        </li>
										<li class="cat-news arabiconly"><a id="poll_12" href="/poll.php?lang=ar">رأيك يهمنا</a></li>
                                        <li class="cat-news"><a href="/contactus.php?lang=ar">اتصل بنا</a>
                                        </li>										

                                        <li>
                                            <div class="hideme hide hidden">
                                                <input id="txtSearchSc" class="field" type="text" placeholder="بحث" value="" />
                                                <a id="btnSearchSc" class="fa fa-search"></a>
                                            </div>
                                        </li>
                                    </ul>

                                </div>
                                <!-- /.navbar-collapse -->
                            </nav>
                        </div>
                        <!-- /#site-navigation -->
                    </div>
                   
                    <section class="news-ticker">
                        <div class="drag-icon abs-icons">
                            <i class="fa fa-cog" data-toggle="modal" data-target="#marquee" id="iSMarqLatestNews"></i>
                        </div>
                        <!-- Recent News slider -->
                        <span class="last-news">آخر الأخبار</span>
                        <div class="header_news_ticker" id="flexslider-news">
                            <ul class="news slides" id="ulNewsTickers">
														<li><a href="viewfullstory.php?lang=ar&newsid=1939253">سياسي / الأمين العام لمجلس التعاون يستنكر الاعتداء على سفارة مملكة البحرين في بغداد</a></li>
														<li><a href="viewfullstory.php?lang=ar&newsid=1939250">عام / هيئة الأرصاد" تنبه من هطول أمطار رعدية على منطقة الباحة</a></li>
														<li><a href="viewfullstory.php?lang=ar&newsid=1939249">اقتصادي / سعر أوقية الذهب يستقر عند 1400 دولاراً أمريكياً</a></li>
														<li><a href="viewfullstory.php?lang=ar&newsid=1939246">سياسي / الاحتلال الإسرائيلي يعتقل شابين فلسطينيين من محافظة جنين</a></li>
														<li><a href="viewfullstory.php?lang=ar&newsid=1939245">اقتصادي / قادة ورؤساء وفود دول مجموعة العشرين يعقدون جلسة مصاحبة لأعمال القمة بعنوان ( الاقتصاد الرقمي )</a></li>
							                            </ul>
                        </div>
                        <!-- /Recent News slider -->
                    </section>
					
 <div class="WeekDays" style="display: none;margin-bottom:10px;">
                        <ul class="ulWeekDays"   style="vertical-align: sub;">
						<a   href='newsheadlines.php?lang=ar&start_time=2019-06-27' class='badge default' >الخميس </a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a   href='newsheadlines.php?lang=ar&start_time=2019-06-26' class='badge default' >الأربعاء </a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a   href='newsheadlines.php?lang=ar&start_time=2019-06-25' class='badge default' >الثلاثاء </a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a   href='newsheadlines.php?lang=ar&start_time=2019-06-24' class='badge default' >الاثنين </a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a   href='newsheadlines.php?lang=ar&start_time=2019-06-23' class='badge default' >الأحد </a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a   href='newsheadlines.php?lang=ar&start_time=2019-06-22' class='badge default' >السبت </a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;                        </ul>
                    </div>					
					
					
                </div>
            </header>
            <!-- / header  -->
<style>.englishonly{display:none !important}</style><!-- this is a test ---> 




					
<div style="width:100%;text-align:center;font-size:23px;" class='printonly'>
<img src="/galupload/thumb/no-image-logo.png" alt="Saudi Press Agency" class='printonly' style='float:left;height:80px;' />
<div style='float:right'>
وكالة الأنباء السعودية</div>

</div>	

	<div class="right_sidebar container" id="main">
        <div class="inner">
            <div class="general_content clearboth">

                <div class="main_content">
                    <div class="content-area" id="primary">
                        <div class="site-content" id="content" role="main">
                            <div class="block_home_slider style1">
                                <!--slider1-->
                                <h4 id="h4NewsTitle" style="font-family:Calibri">اقتصادي / تراجع أسعار النفط قبيل محادثات مجموعة العشرين واجتماع أوبك</h4>
                                <div class="socal_share" style="font-weight:bold;color:#cb5b39;text-align:right">
                                    الجمعة 1440/10/25 هـ الموافق  2019/06/28  م واس                                 </div>
                                
									
									     
                                
                            </div>
                            <!-- Recent News -->
                            <div class="clear"></div>
                            <div id="divNewsDetailsPar">
                                <div class="block_home_post" id="divNewsDetailsContainer">
                                    <div style="margin-top: 10px;">
                                        <div class="header-post screenonly arabiconly"  >
                                            <select class="pull-right screenonly hide hidden" id="ChangeFamily" data-style="btn-sm btn-default"  >
                                                <option value="nour">تغيير الخط</option>
												<option value="Calibri">كاليبري</option> 
                                                <option value="Droid Arabic Naskh">خط النسخ العربي</option>
                                                <option value="tahoma">تاهوما</option>
                                                <option value="Droid Arabic Kufi">الكوفي العربي</option>
                                                <option value="AmiriWeb">الأميري</option>
                                                <option value="Thabit">ثابت</option>
                                                <option value="Scheherazade">شهرزاد</option>
                                                <option value="Lateef">لطيف</option>
                                            </select>
                                            <div class="pull-left">
                                                <ul class="list-inline">
													<li class=" hidden-md hidden-lg"> 
													<a href="whatsapp://send?text=www.spa.gov.sa/viewstory.php?lang%3Dar%26newsid%3D1939238" 
													data-action="share/whatsapp/share" >
													<img src="/galupload/ads/whatsapp_28.png"   
															style='vertical-align: middle;'> 
													</a>
													</li>
													<li class=" hidden-xs hidden-sm" >
													<a href="https://web.whatsapp.com/send?text=www.spa.gov.sa/viewstory.php?lang%3Dar%26newsid%3D1939238" 
													data-action="share/whatsapp/share" target="_blank" >
													<img src="/galupload/ads/whatsapp_28.png"   
															style='vertical-align: middle;'>
													</a>


													</li>
													
                                                    <li style="    width: 65px;" >
													
                                                        <iframe style='    vertical-align: -webkit-baseline-middle;  height: 22px;' id="twitter-widget-0" scrolling="no" frameborder="0" allowtransparency="true"     
															style="vertical-align: top;    background-color: #FFF;    width: 65px;    height: 22px;"
														class="twitter-share-button twitter-share-button-rendered twitter-tweet-button" title="Twitter Tweet Button" 
														src="//platform.twitter.com/widgets/tweet_button.ab4ec33f73214445796a87ce54aee452.en.html#_=1450264475191&amp;dnt=false&amp;id=twitter-widget-0&amp;lang=en&amp;original_referer=http%3A%2F%2Fspa.gov.sa%2F1939238&amp;size=m&amp;text=اقتصادي / تراجع أسعار النفط قبيل محادثات مجموعة العشرين واجتماع أوبك&amp;type=share&amp;url=http://spa.gov.sa/1939238" style="position: static; visibility: visible; width: 61px; height: 20px;">
														</iframe>

                                                    </li>
                                                    <li >
														
														<div id="fb-root"></div>
														<script>
														(function(d, s, id) {
														  var js, fjs = d.getElementsByTagName(s)[0];
														  if (d.getElementById(id)) return;
														  js = d.createElement(s); js.id = id;
														  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
														  fjs.parentNode.insertBefore(js, fjs);
														}(document, 'script', 'facebook-jssdk'));
														</script>
														<div class="fb-like  fb_iframe_widget" style='vertical-align: top;'
														data-href="http://www.spa.gov.sa/viewstory.php?lang=ar&amp;newsid=1939238" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
														
														
                                                    </li>
                                                    <li>
                                                        <a id="aGplutShare" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://plus.google.com/share?url={http://www.spa.gov.sa/viewstory.php?newsid=1939238}">
                                                            <img src="https://www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"     
															style='vertical-align: middle;'></a>

                                                    </li>

                                                </ul>
                                            </div>
                                        </div>
                                        <div class="tabcontents_area sigal_pge fontmx">
                                            <div id="position_zoom">
                                                <div class="blue">
                                                    <a class="fontSizePlus" id="aZoomIn">
                                                        <img src="include/images/zoomin.png">
                                                    </a>
                                                </div>
                                                <div class="sblue">
                                                    <a class="fontSizeMinus" id="aZoomOut">
                                                        <img src="include/images/zoomout.png">
                                                    </a>

                                                </div>
                                                <div class="sblue" style="padding-bottom: 10px;">
                                                    <a id="aPrint" style="cursor: pointer">
                                                        <img src="include/images/social/print.png">
                                                    </a>

                                                </div>
                                            </div>
                                            <div id="divNewsDetails">
											<div class="divNewsDetailsText" style="font-family:Calibri">
												<br>
												سول 25 شوال 1440 هـ الموافق 28 يونيو 2019 م واس<br />
    تراجعت أسعار النفط اليوم إذ يترقب المتعاملون أي تطور في الحرب التجارية بين الولايات المتحدة والصين من اجتماع مُقرر بين رئيسي البلدين يوم السبت في مجموعة العشرين، ويتطلعون إلى اجتماع أوبك الأسبوع القادم.<br />
    وبحلول الساعة 0644 بتوقيت جرينتش، انخفضت العقود الآجلة لخام القياس العالمي برنت 35 سنتا أو 0.5 % إلى 66.20 دولار للبرميل.<br />
    ونزلت العقود الآجلة لخام غرب تكساس الوسيط الأمريكي 30 سنتا أو 0.5 % إلى 59.13 دولار للبرميل.<br />
    // انتهى  //<br />
10:27ت م  <br />
0018	
												<br>
												<img src="cashdisk/barcode/news/1939238.png"  class='printonly'>
												<br>
												<div style="text-align:center;">
												<a href="http://www.spa.gov.sa/1939238" style=" text-decoration:none" target="_blank">www.spa.gov.sa/1939238</a>
												</div>
											</div>
											</div>
                                        </div>

                                    </div>
                                </div>
                            </div>

                        </div>
                        <!-- /#content -->
                    </div>
                    <!-- /#primary -->
                </div>
                <!--/.main_content-->
                <!-- .main_sidebar -->

                <div class="main_sidebar right_sidebar" id="secondary" role="complementary">
                    <aside id="asideRelatedNews" class="widget widget_news_combine " style="display: block;">
                        <div class="widget_header">
                            <div class="widget_subtitle">
                                <a id="aGetMoreRelated" class="lnk_all_news" style="cursor: pointer">المزيد</a>
                            </div>
                            <h3 class="widget_title">أخبار متعلقة</h3>
                        </div>
                        <div class="widget_body">
                            <div class="block_news_tabs">
                                <div class="tab_content" id="divRelatedNews">
								 <div class='block_home_news_post  related-news'><p class='title'>
				<a href='?lang=ar&newsid=1939238'>اقتصادي / تراجع أسعار النفط قبيل محادثات مجموعة العشرين واجتماع أوبك</a></p></div>  
    							</div>
                            </div>
                        </div>
                    </aside>
					
										
										
					

                    <aside id="asideRelatedNews" class="widget widget_news_combine printonly" style="display: block;">
                        <div class="widget_header">
                            <h3 class="widget_title">رمز الإستجابة السريع</h3>
                        </div>
                        <div class="widget_body">
                            <div class="block_news_tabs">
                                <div class="tab_content text-center" id="barcode">
								 <img src="cashdisk/barcode/news/1939238.png" >
    							</div>
                            </div>
                        </div>
                    </aside>
					
                    <aside class="widget ads1 leftSide" id="asideAdd">
                        <div id="divE3lan" class="divE3lanContainer">
                        </div>
                    </aside>
					
					
                </div>
                <!-- /.main_sidebar -->
            </div>
            <!-- /.general_content -->
        </div>
        <!-- /.inner -->
    </div>
	

	

<style>
@media (min-width: 768px){
	.modal-dialog {
		width: 840px !important;
	}
	.witheriframe{
		width:800px;height:300px;
	}
}

@media (max-width: 768px){
	.modal-dialog {
		width: 100% !important;
	}
	.witheriframe{
		width:100%;height:600px;
	}
}


#WPT {
	z-index:1000000000 !important;
}
</style>

        <div class="modal fade" id="WPT" style="z-index: 1000000;">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-body">
						<iframe scrolling="no" id="prayer-times-and-trmpratures"  class="witheriframe"  border=0 style="overflow:hidden; border:0px ; margin:0px" ></iframe>
                    </div>
                </div>
            </div>
        </div>

		




            <!-- PopUp -->
            <!-- go Top-->
            <a id="toTop" href="#"><span></span></a>
        </div>



        <script>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</script>
		
<footer class="site-footer" id="footer" role="contentinfo">
                <div class="drag-icon abs-icons">
                    <i class="fa fa-cog" data-toggle="modal" data-target="#footersetting"></i>
                </div>
                <section class="ft_section_1">
                    <div class="footer-wrapper">
                        <div id="divFooterLinksCategories">
                            <div class="footer_logo">
                                <a href="#spa" class="WasLogo">
                                    <img src="include/images/logo-footer.png">
                                </a> 
								<div class="footer-new" style="display:none">
                                    <ul class="list-inline">
										<li><a class="btn btn-sm btn-info" id="aChairmanAgency_1" href="ChairmanAgency.ar.php">كلمة رئيس مجلس الإدارة</a></li>
                                        <!-- li><a class="btn btn-sm btn-info" data-toggle="modal" id="aChairmanAgency_1" href="#soon">كلمة رئيس مجلس الإدارة</a></li -->
                                        <li class='hide'><a   href="aboutwas.ar.php" class="btn btn-sm btn-info"></a></li>
                                    </ul>
                                </div>
								<a href="http://www.info.gov.sa/"  style="display:none">
                                    <img src="include/images/wizaraLogo.png" class="wizaralogo">
                                </a>
								
                            </div>
                        <div class="divContainerCategoryLink"><div class="footer_text bio_ftr">
						<h3 class="h3CategoryName">خدمات الوكالة</h3><ul class="ulCategoryLinks">
						<li class="liCategoryLink"><a class="aCategoryLink" href="TermsOfSubscriptionAndAd.php">الاشتراكات والمنتجات</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" href="tenders.php">مناقصات</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" href="email-form.php">للتواصل</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" href="AboutKingdom.ar.php">عن المملكة</a></li>
						
						</ul></div></div><div class="divContainerCategoryLink"><div class="footer_text bio_ftr">
						<h3 class="h3CategoryName">خدمات عامة</h3><ul class="ulCategoryLinks">
						<li class="liCategoryLink"><a class="aCategoryLink" href="links.php#links35">جهات  حكومية</a></li>
						<li class="liCategoryLink  hide hidden "><a class="aCategoryLink" href="#WPT" onclick="showXchange();return false;" data-toggle="modal"  >الأسهم والعملات</a></li>
						<li class="liCategoryLink hide hidden"><a class="aCategoryLink" href="#WPT" 
						onclick="showPrayerTimes();return false;"
						data-toggle="modal" >الطقس ومواقت الصلاة</a></li>

						<li class="liCategoryLink"><a class="aCategoryLink" href="poll.php">رأيك يهمنا</a></li>
						<li class="liCategoryLink hidden-md hidden-lg"><a class="aCategoryLink" href="galleries.php?lang=ar">مؤتمرات ومناسبات</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" 
						href="/galupload/ads/employee_rules.pdf" target="_blank">مدونة قواعد السلوك الوظيفي</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" 
						href="https://goo.gl/maps/WVCA4MmU2f82" target="_blank">موقع وكالة الأنباء السعودية  علي الخريطة</a></li>
						</ul>
						</div>
						</div>

						<div class="divContainerCategoryLink"><div class="footer_text bio_ftr">
						<h3 class="h3CategoryName">خدمات الجوال</h3><ul class="ulCategoryLinks">
						<li class="liCategoryLink"><a class="aCategoryLink" href="gawal.ar.php">خدمة رسائل واس</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" href="https://itunes.apple.com/sa/app/واس-spa/id1030299223?platform=iphone&preserveScrollPosition=true#platform/iphone" target="_blank">تطبيق آى فون</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" href="https://play.google.com/store/apps/details?id=com.arcom.was&hl=en" target="_blank">تطبيق آندرويد</a></li>
						<li class="liCategoryLink" style="display:none"><a class="aCategoryLink" href="gcc-apps.php" >التطبيق الموحد لوكالات <br> انباء   مجلس التعاون الخليجي</a></li>
						</ul></div>
						
						</div>
						<div class="divContainerCategoryLink  hidden-md hidden-lg">
						<div class="footer_text bio_ftr">
						<h3 class="h3CategoryName">الشؤون الملكية</h3>
						<ul class="ulCategoryLinks">
						<li class="liCategoryLink"><a class="aCategoryLink" href="king-cv.ar.php?lang=ar">سيرة خادم الحرمين</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" href="rounds.php?tourtype=1">جولات خادم الحرمين</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" href="rounds.php?tourtype=3">جولات ولي العهد</a></li>
						</ul>
						</div>
						</div>
						</div>
                    </div>
                </section>
                <section class="ft_section_2">
                    <div class="footer-wrapper" align="center">

                        <div class="copyright" style="float:none;">
                            <div class="footer_text">جميع الحقوق محفوظة لوكالة الأنباء السعودية ص.ب 7186 الرياض 11171  -<a href="/sitemap.php?lang=ar" style="text-decoration:none;color:rgb(92, 92, 92);" onclick="return false;"> 10-100</a></div>
                        </div>
                    </div>
                </section>
            </footer>
			
			
		
</body>
</html>			




      <script>
        $(document).ready(function () {
            $("#ChangeFamily").change(function () {
                $('.divNewsDetailsText').css("font-family", $(this).val());
            });
        })
		
		$(function() {
		  
		jQuery('#divNewsSlider').flexslider({
			animation: "slide",
			pausePlay: true,
			slideshow: true,
			slideshowSpeed: 7300,
			controlNav: true,
	
		});
		  
		jQuery("#owl-demo").owlCarousel({
			navigation: true, // Show next and prev buttons
			slideSpeed: 300,
			paginationSpeed: 400,
			singleItem: true,
			autoPlay: true
		});		  

		 $('#aZoomIn').click(function () {
		  $(".divNewsDetailsText").css('font-size',(parseInt($(".divNewsDetailsText").css('font-size'),10)+1)+'px');
		 });
		 
		 $('#aZoomOut').click(function () {
		 $(".divNewsDetailsText").css('font-size',(parseInt($(".divNewsDetailsText").css('font-size'),10)-1) + 'px');
		 });
		 
		 $('#aPrint').click(function () {
		 window.print();
		 });
 
		});



 

	
    </script>
 
 
