<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"  >
<head >
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta http-equiv="Content-Type"	content="text/html; charset=utf-8">
    <title>اقتصادي / وزير المالية يرأس وفد المملكة في الاجتماعات السنوية لمجلس محافظي البنك الآسيوي للاستثمار في البنية التحتية وكالة الأنباء السعودية</title>
	<meta name="application-name" content="SaudiPressAgency" />
	<meta name="msapplication-starturl" content="https://www.spa.gov.sa" />
	<meta name="msapplication-tooltip" content="SaudiPressAgency, official  news source" />
	<meta name="description" content="وكالة الانباء السعودية " />
	<meta name="keywords" content="واس,خادم الحرمين,الشريفين,اخبار السعودية, الاخبار الرسمية , الأوامر الملكية , أمر ملكي,ولي العهد" />
    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
		<script   src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
		<script  src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->
<!--		
<link rel="stylesheet" href="/include/css/pretty-photo.css" />
<link rel="stylesheet" href="/include/css/font-awesome.min.css" />
<link rel="stylesheet" href="/include/css/galleria.classic.css" />
<link rel="stylesheet" href="/include/css/jquery.ad-gallery.css" />
<link rel="stylesheet" href="/include/css/owl.carousel.css" />
<link rel="stylesheet" href="/include/css/owl.theme.css" />
<link rel="stylesheet" href="/include/css/jquery.mmenu.all.css" />
<link rel="stylesheet" href="/include/css/owl.theme.css" />
<link rel="stylesheet" href="/include/css/turbo.css" />
<link rel="stylesheet" href="/include/css/bootstrap-select.min.css" />
<link rel="stylesheet" href="/include/css/bootstrap.min.css" />
-->
<link rel="stylesheet" href="/include/css/allcss-cash-2-.css" />
<link rel="stylesheet" href="/include/css/responsive2.css"></link>

<link rel="stylesheet" href="include/css/occas_style.css"  />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6584848-2', 'spa.gov.sa');
  ga('send', 'pageview');

</script>

<script >document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script>
<link rel="sitemap" type="application/html" title="Sitemap" href="/sitemap.php?lang=ar">

</head>
<body>

		<script  src="include/js/jquery-3.3.1.min.js"></script>
 
        <!-- bootstrap js -->
		<script  src="include/js/bootstrap.min.js"></script>
        <!-- main slider -->
        <!-- news ticker -->
		<script   src="include/js/jquery.flexslider-min.js"></script>
		<script   src="include/js/jquery-ui.min"></script>
        <!-- clock plugin -->
		<script   src="include/js/jquery.jclock.js"></script>
        <!-- sticky header -->
		<script   src="include/js/jquery.easing.min.js"></script>
		


        <!-- mmenu -->
		<script   src="include/js/jquery.mmenu.min.all.js"></script>
        <!-- mmenu -->
		<script    src="include/js/owl.carousel.min.js"></script>

        <!-- main slider 2 -->
		<script   src="include/js/jquery.ad-gallery.js"></script>
		

        <!-- superfish -->
		<!-- script   src="include/js/superfish.js"></script -->
        <!-- prettyPhoto -->
		<script src="include/js/jquery.prettyPhoto.min.js" type="text/javascript" charset="utf-8"></script>
        <!-- jcarousel -->
		<script   src="include/js/jquery.jcarousel.min.js"></script>
        <!-- elastislide -->
		<script   src="include/js/jquery.elastislide.js"></script>
		<script src="include/js/jquery.cookie.js"></script>
		<script>
			$(function() {
				$("#add_accessibility").click(function() {
					$.cookie("use_accessibility", 1, { path: '/' });
					$("html").addClass("accessibility");
					$("#add_accessibility").hide();
					$("#remove_accessibility").show();
					
				});
				$("#remove_accessibility").click(function() {
					$.cookie("use_accessibility", "", { path: '/' });
					$("html").removeClass("accessibility");
					$("#add_accessibility").show();
					$("#remove_accessibility").hide();
					
				});
				if ($.cookie("use_accessibility") == 1) {
					$("html").addClass("accessibility");
					$("#add_accessibility").hide();
					$("#remove_accessibility").show();
				}
				else{
					$("html").removeClass("accessibility");
					$("#add_accessibility").show();
					$("#remove_accessibility").hide();
				}
			});
		
			try {
				if ($.cookie("use_accessibility") == 1) {
					$("html").addClass("accessibility");
				}
				else{
					$("html").removeClass("accessibility");
				}
			}
			catch(err) {

			}

		</script>
		<!-- script   src="include/js/jquery-ui-tabs-rotate.js"></script -->
		<style>
		.accessibility{    
			-webkit-filter: grayscale(100%);
			-moz-filter: grayscale(100%);
			filter: grayscale(100%);
		}

		.fr-dib{width:100% !important; height:auto!important;}
		.dropdown-menu{z-index: 999999999;}
		@media only screen and (min-width: 1350px){
			.right_sidebar#main .main_content {
			   width: 872px;
			}
		}
		</style>


    <!-- page loader --
    <div class="page-loader">
        <div class="logo">
            <img src="include/images/white_color_logo.jpg" alt="logo-mobile" />
            <div id="loadingProgressG">
                <div id="loadingProgressG_1" class="loadingProgressG">
                </div>
            </div>
        </div>
    </div>
    -- End of  page loader -->
    <a href="#menu2" class="mm-fixed-top mm-slideout " id="hamburger"><span></span>
    </a>

        <!--[if lt IE 8]>
                <div class="sc_infobox sc_infobox_style_error">
                    It looks like you're using an old version of Internet Explorer. For the best web site experience, please <a href="http://windows.microsoft.com/en-us/internet-explorer/ie-10-worldwide-languages">update your browser</a> or learn how to <a href="http://browsehappy.com">browse happy</a>!
                </div>
        <![endif]-->



        <nav id="menu2" class="mm-menu mm-horizontal mm-slide mm-zoom-panels mm-offcanvas">
		
		<ul class="mm-list mm-panel mm-opened mm-current" id="mm-0">
                <li><a id="aMainPage_1" style="cursor: pointer;" href="/?lang=ar"  >الرئيسية</a>
                </li>
                <li><a class="mm-subopen"  href="#ulSectionMobile"  ></a><a id="aNews_1" href="#ulSectionMobile">الأخبار</a>
                    
                </li>
                <li><a id="aRoyalOrders_1" style="cursor: pointer;"  href="/listnews.php?lang=ar&royal=1" >الأوامر الملكية</a>
                </li>
                <li><a id="aCabinet_Decisions_1" style="cursor: pointer;"  href="/listnews.php?lang=ar&cabinet=1">جلسات مجلس الوزراء</a>
                </li>
				<li><a id="aCabinet_Decisions_1" style="cursor: pointer;"  href="/ocassion.php?lang=ar&galleryid=186">رؤية المملكة 2030</a>
                </li>
				
                <li class="cat-news"><a class="mm-subopen" href="/reports.php?lang=ar"></a><a id="aReportsPolls_1" href="/reports.php?lang=ar">التقارير والاستطلاعات</a>
                    
                </li>
                <li><a id="aPhotoExhibition_1" style="cursor: pointer;" href="/gallery.php?lang=ar&pg=1">معرض الصور</a>
                </li>
                <li><a id="aVideos_1" style="cursor: pointer;" href="/vediogallery.php?lang=ar">معرض الفيديو</a>
                </li>
				<li class="cat-news arabiconly"><a id="poll_1" href="/poll.php?lang=ar">رأيك يهمنا</a></li>
                <li class="cat-news"><a id="aContactUs_1" href="/contactus.php?lang=ar">اتصل بنا</a></li>
        </ul>
		
		<ul id="ulSectionMobile" class="mm-list mm-panel mm-highest">
			<li class="mm-subtitle"><a class="mm-subclose" href="#mm-0">الأخبار</a></li>

			<li><a href='listnews.php?lang=ar&cat=3'>عام</a></li><li><a href='listnews.php?lang=ar&cat=4'>سياسي</a></li><li><a href='listnews.php?lang=ar&cat=5'>اقتصادي</a></li><li><a href='listnews.php?lang=ar&cat=6'>اجتماعي</a></li><li><a href='listnews.php?lang=ar&cat=7'>رياضي</a></li><li><a href='listnews.php?lang=ar&cat=8'>ثقافي</a></li><li><a href='listnews.php?lang=ar&cat=93442'>اقوال الصحف</a></li>			
			
			
			
		</ul>
					
	
            
        </nav>


        <div class="form_search mobile-search">
            <div class="searchform" id="searchform2">
				<form action="search.php" method="get">
				<input type="hidden" value="ar" name="lang">
                <input class="field" id="search2" type="search" placeholder="بحث" value="" name="search" />
                <label for="search2"><i class="fa fa-search" id="fa-search2"></i></label>
                <!-- <input clasxs="submit" id="sxubmit" type="submit" value="Search"> -->
				<input type="hidden" name="as_sfid" value="AAAAAAWrULMDMzG9OQRviOrnyX4cW2Vszm6xaj8rW0ql-BByBVyqODK64thUaaNJxcbEVTuPj41-GAVl0YzJx6XuJMKuuNGkQogL14l_e056HwKV96_pLAaoOUbQ1uIZGbV92IQ=" /><input type="hidden" name="as_fid" value="6a7d143632b0e4b0117b9b960a714e0765590080" /></form>
            </div>
            <ul class="mobile-lang list-inline">
                <li id="liArabicLanguagem"><a href="/home.php?lang=ar" style="cursor: pointer"><i class="icon-user"></i>ع</a>
                </li>
                <li id="liEnglishLanguagem"><a href="/home.php?lang=en" style="cursor: pointer"><i class="icon-cog"></i>En</a>
                </li>
                <li id="liFrenchLanguagem"><a href="/home.php?lang=fr" style="cursor: pointer"><i class="icon-cog"></i>Fr</a>
                </li>
                <li id="liFarsiLanguagem"><a  href="/home.php?lang=fa" style="cursor: pointer"><i class="icon-cog"></i>Farsi</a>
                </li>
                <li id="liFarsiLanguagem"><a  href="/home.php?lang=ru" style="cursor: pointer"><i class="icon-cog"></i>Русский</a>
                </li>
                <li id="liFarsiLanguagem"><a  href="/home.php?lang=ch" style="cursor: pointer"><i class="icon-cog"></i>中文</a>
                </li>

                <li id="Indonesian" style="display:none"><a  href="/home.php?lang=id" style="cursor: pointer"><i class="icon-cog"></i>Indonesian</a>
				<li id="Japanese" style="display:none"><a  href="/home.php?lang=ja" style="cursor: pointer"><i class="icon-cog"></i>Japanese</a>
                </li>	
				
            </ul>
        </div>

        <!-- form search -->

        <!-- Full page container -->
        <div id="page">

            <!-- Now bar -->
            <div class="news-now ">
                <div class="emergency animated fadeInDown">
                    <span class="new-head animated slideInLeft">عاجل <i class="fa fa-bullhorn fa-flip-horizontal"></i></span>
                    <p class="animated slideInRight">---</p>
                </div>
            </div>
            <!-- The menu -->


            <!-- header begin -->

            <header class="site-header" id="header" role="banner">
                <div>
                    <!-- top header -->
                    <section class="section2">
                        <div class="inner">
                            <div class="section-wrap clearboth">
                                <!-- clock -->
                                <div class="top-left">
                                    <div class="simpleclock" id="jclock1">
                                    </div>
                                </div>

                                <!-- social icons -->
                                <div class="block_social_top hidden-xs">
                                    <ul>
                                        <li>
                                            <a title="Twitter" class="tw" href="https://twitter.com/spagov/" target="_blank">
                                                <img src="include/images/social/twitter.png" width="24" height="24" alt="" />
                                            </a>
                                        </li>
																				
										
                                        <li class="arabiconly showinfarsy">
                                            <a title="Facebook" class="fb" href="https://www.facebook.com/spa.gov" target="_blank">
                                                <img src="include/images/social/facebook.png" width="24" height="24" alt="" />
                                            </a>
                                        </li>
                                        <li class="arabiconly">
                                            <a title="Instagram" class="gplus" href="https://instagram.com/spanews/" target="_blank">
                                                <img src="include/images/social/instagram.png" width="24" height="24" alt="" />
                                            </a>
                                        </li>
                                        <li style='display:none'>
                                            <a title="Google+" class="gplus" href="https://plus.google.com/share?url=http://www.spa.gov.sa/" target="_blank">
                                                <img src="include/images/social/googleplus.png" width="24" height="24" alt="" />
                                            </a>
                                        </li>

                                        <li>
                                            <a title="RSS" href="rss.php" target="_blank" class="rss">
                                                <img src="include/images/social/rss.png" width="24" height="24" alt="" />
                                            </a>
                                        </li>
                                        <li  style='' class="arabiconly ">
                                            <a title="Youtube" href="https://www.youtube.com/channel/UClXSeR8UCA7c_Ys6lFqxX7Q?app=desktop" class="rss" target="_blank">
                                                <img src="include/images/social/youtube.png" width="24" height="24" alt="" />
                                            </a>
                                        </li>
																				  
                  
                                    </ul>
                                </div>
                                <!-- select-languge -->
                                <div class="select-languge">


                                    <ul>
                                        <li id="liArabicLanguage"><a href="/home.php?lang=ar" style="cursor: pointer"><i class="icon-user"></i>عربي</a>
                                        </li>
                                        <li id="liEnglishLanguage"><a href="/home.php?lang=en"  style="cursor: pointer"><i class="icon-cog"></i>English</a>
                                        </li>
                                        <li id="liFrenchLanguage"><a  href="/home.php?lang=fr"  style="cursor: pointer"><i class="icon-cog"></i>Francais</a>
                                        </li>
                                        <li id="liFarsiLanguage"><a  href="/home.php?lang=fa" style="cursor: pointer"><i class="icon-cog"></i>فارسي</a>
										<li id="liRushianLanguage"><a  href="/home.php?lang=ru" style="cursor: pointer"><i class="icon-cog"></i>Русский</a>
										<li id="liChinessLanguage"><a  href="/home.php?lang=ch" style="cursor: pointer"><i class="icon-cog"></i>中文</a>
										<li id="liIndonesianLanguage" style="display:none"><a  href="/home.php?lang=id" style="cursor: pointer"><i class="icon-cog"></i>Indonesian</a></li>
										<li id="liJapaneseLanguage" style="display:none"><a  href="/home.php?lang=ja" style="cursor: pointer"><i class="icon-cog"></i>Japanese</a></li>
										
                                        </li>
                                    </ul>
                                </div>
								
								<div class="top-left">
                                    <div class="simpleclock" id="jclock1">
									السبت 1440/11/10 هـ الموافق  2019/07/13  م واس 									</div>
                                </div>
								
								<div style="color: #76daf9;display: inline-flex;cursor:pointer;margin-right: 10px; float: right;" title="تصفح الموقع بالابيض والأسود">
									<i class="fa fa-eye fa-2x" id="add_accessibility"  ></i>
									<i class="fa fa-eye-slash  fa-2x" id="remove_accessibility" style="display: none;"></i>
								</div>

                            </div>


                        </div>
                    </section>
                    <!-- logo area -->
                    <section class="section3">
                        <div class="section-wrap clearboth">
                            <!-- logo -->
                            <div class="name-and-slogan">
                                <h1 class="site-title">
                                    <a title="Saudi Press Agency" href="home.php?lang=ar" rel="home">
                                        <img src="include/images/logo.png" alt="Saudi Press Agency" /></a>
                                </h1>
                                
                            </div>

                            <!-- form search -->
                            <div class="form_search hidden-xs">
                                <div class="searchform" id="searchform">
                                    <a id="aSearch" style="cursor: pointer;" data-toggle="dropdown" ><span class="fa fa-search fa-flip-horizontal"></span></a>
                                    <input class="field" id="searchInput" type="text" placeholder="بحث" value="" />
                                    <!--<input class="submit" id="submit" type="submit" value="Search">-->

                                </div>

					<div class=" btn-group" style="min-width: 85px;max-width: 111px;margin-top: -3px;    margin-left: 20px; padding: 0;display:block">
                        <button type="button" id="searchtoggle" class="esbo3 btn btn-primiry btn-sm dropdown-toggle2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" style="border-radius: 0px 0px 5px 5px !important;">
                            <i class="fa fa-search PictureProgress" aria-hidden="true"></i> <span> بحث</span>
                        </button>
                        <ul class="dropdown-menu" aria-labelledby="dropdownMenuButton">
                            <li><a class="dropdown-item upload-button" href="#" id="searchnews"><i class="fa fa-search PictureProgress" aria-hidden="true"></i> <span>بحث في الأخبار </span> </a></li>
                            <li><a class="dropdown-item" href="#" id="searchimages"><i class="fa fa-search PictureProgress" aria-hidden="true"></i> <span>بحث في الصور </span> </a></li>
                        </ul>
                    </div>
								
                            </div>


                        </div>
                    </section>
                    <!-- menu --><div id="newshome"></div>
                    <div id="header-navigation" class="bounceInDown animated unsticky" style="z-index: 99999999;">

                        <div class="container">
                            <nav id="menu" class="navbar " dir="rtl" role="navigation" style="margin: 0">
                                <!-- Brand and toggle get grouped for better mobile display -->
                                <!-- Collect the nav links, forms, and other content for toggling -->
                                <div class="collapse navbar-collapse navbar-ex1-collapse">
                                    <ul class="nav clearfix">
                                        <li class="home" >
                                            <a href="/?lang=ar" id="aGoHome" >
                                                الرئيسية                                            </a>
                                        </li>
                                        <li class="cat-news"><a href="#newshome">الأخبار</a>
                                            <!-- start:submenu-sports -->
                                            <div class="subnav-container">
                                                <ul class="subnav-menu" id="ulNewsMenu">
                                                    <li class="current" ><a href="/newsheadlines.php?lang=ar"  >البث العام</a>
														                                                        <div class="subnav-posts pass-subnav-posts ">
                                                            <article>
                                                                <div class="pass-mobasher" id="divBroadCasting_1">
																
																		<div><a href='/viewfullstory.php?lang=ar&newsid=1946233'><span class='time'>00:02</span><span> سمو أمير منطقة الرياض بالنيابة يزور الكرملين</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=1946232'><span class='time'>23:51</span><span> وزير المالية يرأس وفد المملكة في الاجتماعات السنوية</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=1946229'><span class='time'>22:40</span><span> الأمم المتحدة تؤكد أن الصومال قد يواجه حالة طوارئ</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=1946228'><span class='time'>22:38</span><span> ضبط ( 3489854 ) مخالفاً لأنظمة الإقامة والعمل وأمن الحدود</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=1946227'><span class='time'>22:35</span><span> أمسية شعرية بظهران الجنوب غداً</span></a></div>
																		                                                                </div>
                                                            </article>
                                                            <article>
                                                                <div class="pass-mobasher" id="divBroadCasting_2">
																
																		<div><a href='/viewfullstory.php?lang=ar&newsid=1946226'><span class='time'>22:35</span><span> مدني محايل عسير يباشر حادث حريق بجبل ضرم                </span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=1946225'><span class='time'>22:22</span><span> برنامج الأغذية يؤكد أن لديه ما يكفي لإطعام ما يزيد</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=1946224'><span class='time'>22:15</span><span> الأمم المتحدة تدعو إلى تغيير النهج الدولي تجاه اللاجئين</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=1946223'><span class='time'>21:56</span><span> الاتحاد السعودي للسباحة يقيم فعاليات اليوم العالمي</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=1946222'><span class='time'>21:55</span><span> مقتل 15 شخصًا في فيضانات وانهيارات أرضية في النيبال</span></a></div>
																		                                                                </div>
                                                            </article>
                                                            <article>
                                                                <div class="pass-mobasher" id="divBroadCasting_3">
																
																		<div><a href='/viewfullstory.php?lang=ar&newsid=1946221'><span class='time'>21:55</span><span> سمو أمير منطقة الرياض بالنيابة يشرف حفل العشاء الذي</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=1946220'><span class='time'>21:53</span><span> صندوق التنمية الزراعية يوقع عقداً تمويلياً بقيمة</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=1946219'><span class='time'>21:46</span><span> المغرب وفرنسا توقعان اتفاقيات تعاون في مجالي التعليم</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=1946218'><span class='time'>21:42</span><span> الراشد رئيساً للجنة المسابقات في رابطة المحترفين</span></a></div>
																																		
                                                                </div>
																<a class="bas-more" href="/newsheadlines.php?lang=ar">المزيد</a>
                                                            </article>
                                                        </div>
                                                    </li>
													
													
																<li  class='cat-news'><a href='/listnews.php?lang=ar&cat=3'  >عام</a>
																<div class='subnav-posts'>
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=1946233'>
																			<img data-src='/galupload/thumb/000-2374405011562966685451.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=1946233'> سمو أمير منطقة الرياض بالنيابة يزور الكرملين</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=1946221'>
																			<img data-src='/galupload/thumb/000-8401851591562966594492.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=1946221'> سمو أمير منطقة الرياض بالنيابة يشرف حفل العشاء الذي</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=1946187'>
																			<img data-src='/galupload/thumb/000-616727351562948592047.jpeg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=1946187'> سفير المملكة لدى المغرب يزور حملة مركز الملك سلمان</a></h3>
																			</article>
																		
																</div>
																</li>
															
															
																<li  class='cat-news'><a href='/listnews.php?lang=ar&cat=4'  >سياسي</a>
																<div class='subnav-posts'>
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=1946198'>
																			<img data-src='/galupload/thumb/000-2782368831562951701427.jpeg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=1946198'> وفد المملكة الدائم لدى الأمم المتحدة يشارك في حلقة</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=1945835'>
																			<img data-src='/galupload/thumb/000-288478231562846831531.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=1945835'> وزير الخارجية يجتمع مع وزير خارجية جمهورية بوروندي</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=1944519'>
																			<img data-src='/galupload/thumb/000-6685265801562765791728.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=1944519'> خادم الحرمين الشريفين يهنئ في اتصال هاتفي رئيس الوزراء</a></h3>
																			</article>
																		
																</div>
																</li>
															
															
																<li  class='cat-news'><a href='/listnews.php?lang=ar&cat=5'  >اقتصادي</a>
																<div class='subnav-posts'>
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=1946133'>
																			<img data-src='/galupload/thumb/000-571388331562939323161.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=1946133'> استمرار تسليم " الوحدات السكنية " في 20 مشروعاً من مشاريع</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=1945903'>
																			<img data-src='/galupload/thumb/000-741393261562853704113.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=1945903'> #لتبقى تنصح بشراء غسالة الملابس ذات الكفاءة الأعلى</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=1945847'>
																			<img data-src='/galupload/thumb/000-305356701562848156224.jpeg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=1945847'> "سكني" يطلق 11 مخططاً سكنياً جديداً للأراضي المجانية</a></h3>
																			</article>
																		
																</div>
																</li>
															
															
																<li  class='cat-news'><a href='/listnews.php?lang=ar&cat=6'  >اجتماعي</a>
																<div class='subnav-posts'>
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=1946184'>
																			<img data-src='/galupload/thumb/000-1461586421562948564563.jpeg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=1946184'> جهاز إسعاف المنية ينفذ 13 مهمة إسعافية بتمويل من مركز</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=1946182'>
																			<img data-src='/galupload/thumb/000-4239601811562948482676.jpeg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=1946182'> فريق مركز الملك سلمان للإغاثة يجري 55 عملية قلب مفتوح</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=1945976'>
																			<img data-src='/galupload/thumb/000-93855741562866082781.jpeg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=1945976'> "نفع" الخيرية و"اكتفاء" توحدان جهودهما لتقصي أوضاع</a></h3>
																			</article>
																		
																</div>
																</li>
															
															
																<li  class='cat-news'><a href='/listnews.php?lang=ar&cat=7'  >رياضي</a>
																<div class='subnav-posts'>
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=1946183'>
																			<img data-src='/galupload/thumb/000-8215113891562948524407.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=1946183'> رياضي / رباع الأخضر عبادة هوساوي يحقق المركز السادس</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=1946121'>
																			<img data-src='/galupload/thumb/000-3578379331562947718299.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=1946121'> نادي الشرقية لذوي للإعاقة يواصل مشاركته في المعسكر</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=1946010'>
																			<img data-src='/galupload/thumb/000-579669601562872886463.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=1946010'> المنتخب السعودي لكرة القدم للناشئين يتوج بكأس بطولة</a></h3>
																			</article>
																		
																</div>
																</li>
															
															
																<li  class='cat-news'><a href='/listnews.php?lang=ar&cat=8'  >ثقافي</a>
																<div class='subnav-posts'>
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=1946124'>
																			<img data-src='/galupload/thumb/000-9218423661562935018879.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=1946124'> مهرجان الأطاولة التراثي يحاكي الماضي ويبرز الحاضر</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=1946123'>
																			<img data-src='/galupload/thumb/000-9325361301562935616908.jpeg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=1946123'> سمو الأمير تركي بن طلال يرعى حفل ليالي محافظة ظهران</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=1945858'>
																			<img data-src='/galupload/thumb/000-7499752461562848727212.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=1945858'> اختتام فعاليات معرض "مشكاة" التفاعلي للطاقة الذرية</a></h3>
																			</article>
																		
																</div>
																</li>
															
															
																<li  class='cat-news'><a href='/listnews.php?lang=ar&cat=93442'  >اقوال الصحف</a>
																<div class='subnav-posts'>
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=1894060'>
																			<img data-src='/galupload/thumb/201903/000-5698868971551499384387.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=1894060'> حالة الطقس المتوقعة اليوم السبت</a></h3>
																			</article>
																		
																</div>
																</li>
															
																												
                                                   

                                                </ul>
                                            </div>
                                            <!-- end:submenu-sports -->

											
                                        </li>
                                        <li class="cat-news"><a href="/listnews.php?lang=ar&royal=1">الأوامر الملكية</a>
                                        </li>

                                        </li>
                                        <li class="cat-news"><a href="/listnews.php?lang=ar&cabinet=1">جلسات مجلس الوزراء</a>
                                        </li>											
										
                                        </li>
                                        <li class="cat-news"><a href="/reports.php?lang=ar">التقارير والاستطلاعات</a>
                                        </li>
										
                                        </li>
                                        <li class="cat-news"><a href="/gallery.php?lang=ar&pg=1">معرض الصور</a>
                                        </li>	

                                        </li>
                                        <li class="cat-news"><a href="/vediogallery.php?lang=ar">معرض الفيديو</a>
                                        </li>
										
                                        </li>
										<li class="cat-news"><a href="#" id='WeeklySearch'>بحث أسبوعي</a>
                                        </li>
										<li class="cat-news arabiconly"><a id="poll_12" href="/poll.php?lang=ar">رأيك يهمنا</a></li>
                                        <li class="cat-news"><a href="/contactus.php?lang=ar">اتصل بنا</a>
                                        </li>										

                                        <li>
                                            <div class="hideme hide hidden">
                                                <input id="txtSearchSc" class="field" type="text" placeholder="بحث" value="" />
                                                <a id="btnSearchSc" class="fa fa-search"></a>
                                            </div>
                                        </li>
                                    </ul>

                                </div>
                                <!-- /.navbar-collapse -->
                            </nav>
                        </div>
                        <!-- /#site-navigation -->
                    </div>
                   
                    <section class="news-ticker">
                        <div class="drag-icon abs-icons">
                            <i class="fa fa-cog" data-toggle="modal" data-target="#marquee" id="iSMarqLatestNews"></i>
                        </div>
                        <!-- Recent News slider -->
                        <span class="last-news">آخر الأخبار</span>
                        <div class="header_news_ticker" id="flexslider-news">
                            <ul class="news slides" id="ulNewsTickers">
														<li><a href="viewfullstory.php?lang=ar&newsid=1946233">عام / سمو أمير منطقة الرياض بالنيابة يزور الكرملين</a></li>
														<li><a href="viewfullstory.php?lang=ar&newsid=1946232">اقتصادي / وزير المالية يرأس وفد المملكة في الاجتماعات السنوية لمجلس محافظي البنك الآسيوي للاستثمار في البنية التحتية</a></li>
														<li><a href="viewfullstory.php?lang=ar&newsid=1946229">عام / الأمم المتحدة تؤكد أن الصومال قد يواجه حالة طوارئ إنسانية كبرى بسبب الجفاف مرة أخرى</a></li>
														<li><a href="viewfullstory.php?lang=ar&newsid=1946228">عام / ضبط ( 3489854 ) مخالفاً لأنظمة الإقامة والعمل وأمن الحدود في مناطق المملكة</a></li>
														<li><a href="viewfullstory.php?lang=ar&newsid=1946227">ثقافي / أمسية شعرية بظهران الجنوب غداً</a></li>
							                            </ul>
                        </div>
                        <!-- /Recent News slider -->
                    </section>
					
 <div class="WeekDays" style="display: none;margin-bottom:10px;">
                        <ul class="ulWeekDays"   style="vertical-align: sub;">
						<a   href='newsheadlines.php?lang=ar&start_time=2019-07-12' class='badge default' >الجمعة </a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a   href='newsheadlines.php?lang=ar&start_time=2019-07-11' class='badge default' >الخميس </a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a   href='newsheadlines.php?lang=ar&start_time=2019-07-10' class='badge default' >الأربعاء </a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a   href='newsheadlines.php?lang=ar&start_time=2019-07-09' class='badge default' >الثلاثاء </a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a   href='newsheadlines.php?lang=ar&start_time=2019-07-08' class='badge default' >الاثنين </a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a   href='newsheadlines.php?lang=ar&start_time=2019-07-07' class='badge default' >الأحد </a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;                        </ul>
                    </div>					
					
					
                </div>
            </header>
            <!-- / header  -->
<style>.englishonly{display:none !important}</style><!-- this is a test ---> 




					
<div style="width:100%;text-align:center;font-size:23px;" class='printonly'>
<img src="/galupload/thumb/no-image-logo.png" alt="Saudi Press Agency" class='printonly' style='float:left;height:80px;' />
<div style='float:right'>
وكالة الأنباء السعودية</div>

</div>	

	<div class="right_sidebar container" id="main">
        <div class="inner">
            <div class="general_content clearboth">

                <div class="main_content">
                    <div class="content-area" id="primary">
                        <div class="site-content" id="content" role="main">
                            <div class="block_home_slider style1">
                                <!--slider1-->
                                <h4 id="h4NewsTitle" style="font-family:Calibri">اقتصادي / وزير المالية يرأس وفد المملكة في الاجتماعات السنوية لمجلس محافظي البنك الآسيوي للاستثمار في البنية التحتية</h4>
                                <div class="socal_share" style="font-weight:bold;color:#cb5b39;text-align:right">
                                    الجمعة 1440/11/9 هـ الموافق  2019/07/12  م واس                                 </div>
                                
									
									     
                                
                            </div>
                            <!-- Recent News -->
                            <div class="clear"></div>
                            <div id="divNewsDetailsPar">
                                <div class="block_home_post" id="divNewsDetailsContainer">
                                    <div style="margin-top: 10px;">
                                        <div class="header-post screenonly arabiconly"  >
                                            <select class="pull-right screenonly hide hidden" id="ChangeFamily" data-style="btn-sm btn-default"  >
                                                <option value="nour">تغيير الخط</option>
												<option value="Calibri">كاليبري</option> 
                                                <option value="Droid Arabic Naskh">خط النسخ العربي</option>
                                                <option value="tahoma">تاهوما</option>
                                                <option value="Droid Arabic Kufi">الكوفي العربي</option>
                                                <option value="AmiriWeb">الأميري</option>
                                                <option value="Thabit">ثابت</option>
                                                <option value="Scheherazade">شهرزاد</option>
                                                <option value="Lateef">لطيف</option>
                                            </select>
                                            <div class="pull-left">
                                                <ul class="list-inline">
													<li class=" hidden-md hidden-lg"> 
													<a href="whatsapp://send?text=www.spa.gov.sa/viewstory.php?lang%3Dar%26newsid%3D1946232" 
													data-action="share/whatsapp/share" >
													<img src="/galupload/ads/whatsapp_28.png"   
															style='vertical-align: middle;'> 
													</a>
													</li>
													<li class=" hidden-xs hidden-sm" >
													<a href="https://web.whatsapp.com/send?text=www.spa.gov.sa/viewstory.php?lang%3Dar%26newsid%3D1946232" 
													data-action="share/whatsapp/share" target="_blank" >
													<img src="/galupload/ads/whatsapp_28.png"   
															style='vertical-align: middle;'>
													</a>


													</li>
													
                                                    <li style="    width: 65px;" >
													
                                                        <iframe style='    vertical-align: -webkit-baseline-middle;  height: 22px;' id="twitter-widget-0" scrolling="no" frameborder="0" allowtransparency="true"     
															style="vertical-align: top;    background-color: #FFF;    width: 65px;    height: 22px;"
														class="twitter-share-button twitter-share-button-rendered twitter-tweet-button" title="Twitter Tweet Button" 
														src="//platform.twitter.com/widgets/tweet_button.ab4ec33f73214445796a87ce54aee452.en.html#_=1450264475191&amp;dnt=false&amp;id=twitter-widget-0&amp;lang=en&amp;original_referer=http%3A%2F%2Fspa.gov.sa%2F1946232&amp;size=m&amp;text=اقتصادي / وزير المالية يرأس وفد المملكة في الاجتماعات السنوية لمجلس محافظي البنك الآسيوي للاستثمار في البنية التحتية&amp;type=share&amp;url=http://spa.gov.sa/1946232" style="position: static; visibility: visible; width: 61px; height: 20px;">
														</iframe>

                                                    </li>
                                                    <li >
														
														<div id="fb-root"></div>
														<script>
														(function(d, s, id) {
														  var js, fjs = d.getElementsByTagName(s)[0];
														  if (d.getElementById(id)) return;
														  js = d.createElement(s); js.id = id;
														  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
														  fjs.parentNode.insertBefore(js, fjs);
														}(document, 'script', 'facebook-jssdk'));
														</script>
														<div class="fb-like  fb_iframe_widget" style='vertical-align: top;'
														data-href="http://www.spa.gov.sa/viewstory.php?lang=ar&amp;newsid=1946232" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
														
														
                                                    </li>
                                                    <li>
                                                        <a id="aGplutShare" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://plus.google.com/share?url={http://www.spa.gov.sa/viewstory.php?newsid=1946232}">
                                                            <img src="https://www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"     
															style='vertical-align: middle;'></a>

                                                    </li>

                                                </ul>
                                            </div>
                                        </div>
                                        <div class="tabcontents_area sigal_pge fontmx">
                                            <div id="position_zoom">
                                                <div class="blue">
                                                    <a class="fontSizePlus" id="aZoomIn">
                                                        <img src="include/images/zoomin.png">
                                                    </a>
                                                </div>
                                                <div class="sblue">
                                                    <a class="fontSizeMinus" id="aZoomOut">
                                                        <img src="include/images/zoomout.png">
                                                    </a>

                                                </div>
                                                <div class="sblue" style="padding-bottom: 10px;">
                                                    <a id="aPrint" style="cursor: pointer">
                                                        <img src="include/images/social/print.png">
                                                    </a>

                                                </div>
                                            </div>
                                            <div id="divNewsDetails">
											<div class="divNewsDetailsText" style="font-family:Calibri">
												<br>
												الرياض 09 ذو القعدة 1440 هـ الموافق 12 يوليو 2019 م واس<br />
    يرأس معالي وزير المالية الأستاذ محمد بن عبدالله الجدعان ، وفد المملكة المشارك في الاجتماعات السنوية لمجلس محافظي البنك الآسيوي للاستثمار في البنية التحتية، التي تـُعقد في لوكسمبورغ خلال الفترة 12- 13 يوليو 2019م.<br />
    ويتضمن جدول أعمال الاجتماعات مناقشة التقرير السنوي للبنك لعام 2018م، وسير العمل والرؤية المستقبلية للبنك، والموافقة على انضمام مجموعة من الدول للبنك وهي كل من بنين، وجيبوتي، وروندا.<br />
    وسيناقش الاجتماع السنوي لمجلس المحافظين موضوع التعاون في مشاريع البنية التحتية لتعزيز الربط بين الدول، بالإضافة إلى سُبل تعزيز استخدم التقنية الحديثة في مشاريع البنية التحتية، وتطوير الخطط الاستراتيجية للبنك في دعم مشاريع البنية التحتية لمنطقة آسيا.<br />
    يُذكر أن المملكة عضو مؤسس في البنك الآسيوي للاستثمار في البنية التحتية الذي بدأ عملياته في عام 2016م، ويهدف إلى تعزيز التنمية الاقتصادية وتحسين ترابط البنى التحتية في قارة آسيا من خلال الاستثمار في البنية التحتية والقطاعات الإنتاجية الأخرى، بالإضافة إلى تعزيز التعاون والشراكة الإقليمية في معالجة تحديات التنمية من خلال العمل في إطار تعاون وثيق مع مؤسسات التنمية الثنائية ومتعددة الأطراف الأخرى.<br />
    ويقوم البنك الآسيوي للاستثمار في البنية التحتية على تشجيع الاستثمار في رأس المال العام والخاص على المستوى الإقليمي من أجل تحقيق التنمية وبصفه خاصة تنمية البنية التحتية، والاستفادة من الموارد المتاحة للبنك لتمويل هذه التنمية على المستوى الإقليمي مع منح الأولوية للمشاريع والبرامج التي تسهم بفعالية أكبر في تحقيق النمو الاقتصادي لمنطقة آسيا.<br />
    // انتهى //<br />
23:51ت م  <br />
0110	
												<br>
												<img src="cashdisk/barcode/news/1946232.png"  class='printonly'>
												<br>
												<div style="text-align:center;">
												<a href="http://www.spa.gov.sa/1946232" style=" text-decoration:none" target="_blank">www.spa.gov.sa/1946232</a>
												</div>
											</div>
											</div>
                                        </div>

                                    </div>
                                </div>
                            </div>

                        </div>
                        <!-- /#content -->
                    </div>
                    <!-- /#primary -->
                </div>
                <!--/.main_content-->
                <!-- .main_sidebar -->

                <div class="main_sidebar right_sidebar" id="secondary" role="complementary">
                    <aside id="asideRelatedNews" class="widget widget_news_combine " style="display: block;">
                        <div class="widget_header">
                            <div class="widget_subtitle">
                                <a id="aGetMoreRelated" class="lnk_all_news" style="cursor: pointer">المزيد</a>
                            </div>
                            <h3 class="widget_title">أخبار متعلقة</h3>
                        </div>
                        <div class="widget_body">
                            <div class="block_news_tabs">
                                <div class="tab_content" id="divRelatedNews">
								 <div class='block_home_news_post  related-news'><p class='title'>
				<a href='?lang=ar&newsid=1946232'>اقتصادي / وزير المالية يرأس وفد المملكة في الاجتماعات السنوية لمجلس محافظي البنك الآسيوي للاستثمار في البنية التحتية</a></p></div>  
    							</div>
                            </div>
                        </div>
                    </aside>
					
										
										
					

                    <aside id="asideRelatedNews" class="widget widget_news_combine printonly" style="display: block;">
                        <div class="widget_header">
                            <h3 class="widget_title">رمز الإستجابة السريع</h3>
                        </div>
                        <div class="widget_body">
                            <div class="block_news_tabs">
                                <div class="tab_content text-center" id="barcode">
								 <img src="cashdisk/barcode/news/1946232.png" >
    							</div>
                            </div>
                        </div>
                    </aside>
					
                    <aside class="widget ads1 leftSide" id="asideAdd">
                        <div id="divE3lan" class="divE3lanContainer">
                        </div>
                    </aside>
					
					
                </div>
                <!-- /.main_sidebar -->
            </div>
            <!-- /.general_content -->
        </div>
        <!-- /.inner -->
    </div>
	

	

<style>
@media (min-width: 768px){
	.modal-dialog {
		width: 840px !important;
	}
	.witheriframe{
		width:800px;height:300px;
	}
}

@media (max-width: 768px){
	.modal-dialog {
		width: 100% !important;
	}
	.witheriframe{
		width:100%;height:600px;
	}
}


#WPT {
	z-index:1000000000 !important;
}
</style>

        <div class="modal fade" id="WPT" style="z-index: 1000000;">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-body">
						<iframe scrolling="no" id="prayer-times-and-trmpratures"  class="witheriframe"  border=0 style="overflow:hidden; border:0px ; margin:0px" ></iframe>
                    </div>
                </div>
            </div>
        </div>

		




            <!-- PopUp -->
            <!-- go Top-->
            <a id="toTop" href="#"><span></span></a>
        </div>



        <script>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</script>
		
<footer class="site-footer" id="footer" role="contentinfo">
                <div class="drag-icon abs-icons">
                    <i class="fa fa-cog" data-toggle="modal" data-target="#footersetting"></i>
                </div>
                <section class="ft_section_1">
                    <div class="footer-wrapper">
                        <div id="divFooterLinksCategories">
                            <div class="footer_logo">
                                <a href="#spa" class="WasLogo">
                                    <img src="include/images/logo-footer.png">
                                </a> 
								<div class="footer-new" style="display:none">
                                    <ul class="list-inline">
										<li><a class="btn btn-sm btn-info" id="aChairmanAgency_1" href="ChairmanAgency.ar.php">كلمة رئيس مجلس الإدارة</a></li>
                                        <!-- li><a class="btn btn-sm btn-info" data-toggle="modal" id="aChairmanAgency_1" href="#soon">كلمة رئيس مجلس الإدارة</a></li -->
                                        <li class='hide'><a   href="aboutwas.ar.php" class="btn btn-sm btn-info"></a></li>
                                    </ul>
                                </div>
								<a href="http://www.info.gov.sa/"  style="display:none">
                                    <img src="include/images/wizaraLogo.png" class="wizaralogo">
                                </a>
								
                            </div>
                        <div class="divContainerCategoryLink"><div class="footer_text bio_ftr">
						<h3 class="h3CategoryName">خدمات الوكالة</h3><ul class="ulCategoryLinks">
						<li class="liCategoryLink"><a class="aCategoryLink" href="TermsOfSubscriptionAndAd.php">الاشتراكات والمنتجات</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" href="tenders.php">مناقصات</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" href="email-form.php">للتواصل</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" href="AboutKingdom.ar.php">عن المملكة</a></li>
						
						</ul></div></div><div class="divContainerCategoryLink"><div class="footer_text bio_ftr">
						<h3 class="h3CategoryName">خدمات عامة</h3><ul class="ulCategoryLinks">
						<li class="liCategoryLink"><a class="aCategoryLink" href="links.php#links35">جهات  حكومية</a></li>
						<li class="liCategoryLink  hide hidden "><a class="aCategoryLink" href="#WPT" onclick="showXchange();return false;" data-toggle="modal"  >الأسهم والعملات</a></li>
						<li class="liCategoryLink hide hidden"><a class="aCategoryLink" href="#WPT" 
						onclick="showPrayerTimes();return false;"
						data-toggle="modal" >الطقس ومواقت الصلاة</a></li>

						<li class="liCategoryLink"><a class="aCategoryLink" href="poll.php">رأيك يهمنا</a></li>
						<li class="liCategoryLink hidden-md hidden-lg"><a class="aCategoryLink" href="galleries.php?lang=ar">مؤتمرات ومناسبات</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" 
						href="/galupload/ads/employee_rules.pdf" target="_blank">مدونة قواعد السلوك الوظيفي</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" 
						href="https://goo.gl/maps/WVCA4MmU2f82" target="_blank">موقع وكالة الأنباء السعودية  علي الخريطة</a></li>
						</ul>
						</div>
						</div>

						<div class="divContainerCategoryLink"><div class="footer_text bio_ftr">
						<h3 class="h3CategoryName">خدمات الجوال</h3><ul class="ulCategoryLinks">
						<li class="liCategoryLink"><a class="aCategoryLink" href="gawal.ar.php">خدمة رسائل واس</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" href="https://itunes.apple.com/sa/app/واس-spa/id1030299223?platform=iphone&preserveScrollPosition=true#platform/iphone" target="_blank">تطبيق آى فون</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" href="https://play.google.com/store/apps/details?id=com.arcom.was&hl=en" target="_blank">تطبيق آندرويد</a></li>
						<li class="liCategoryLink" style="display:none"><a class="aCategoryLink" href="gcc-apps.php" >التطبيق الموحد لوكالات <br> انباء   مجلس التعاون الخليجي</a></li>
						</ul></div>
						
						</div>
						<div class="divContainerCategoryLink  hidden-md hidden-lg">
						<div class="footer_text bio_ftr">
						<h3 class="h3CategoryName">الشؤون الملكية</h3>
						<ul class="ulCategoryLinks">
						<li class="liCategoryLink"><a class="aCategoryLink" href="king-cv.ar.php?lang=ar">سيرة خادم الحرمين</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" href="rounds.php?tourtype=1">جولات خادم الحرمين</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" href="rounds.php?tourtype=3">جولات ولي العهد</a></li>
						</ul>
						</div>
						</div>
						</div>
                    </div>
                </section>
                <section class="ft_section_2">
                    <div class="footer-wrapper" align="center">

                        <div class="copyright" style="float:none;">
                            <div class="footer_text">جميع الحقوق محفوظة لوكالة الأنباء السعودية ص.ب 7186 الرياض 11171  -<a href="/sitemap.php?lang=ar" style="text-decoration:none;color:rgb(92, 92, 92);" onclick="return false;"> 10-100</a></div>
                        </div>
                    </div>
                </section>
            </footer>
			
			
		
</body>
</html>			




      <script>
        $(document).ready(function () {
            $("#ChangeFamily").change(function () {
                $('.divNewsDetailsText').css("font-family", $(this).val());
            });
        })
		
		$(function() {
		  
		jQuery('#divNewsSlider').flexslider({
			animation: "slide",
			pausePlay: true,
			slideshow: true,
			slideshowSpeed: 7300,
			controlNav: true,
	
		});
		  
		jQuery("#owl-demo").owlCarousel({
			navigation: true, // Show next and prev buttons
			slideSpeed: 300,
			paginationSpeed: 400,
			singleItem: true,
			autoPlay: true
		});		  

		 $('#aZoomIn').click(function () {
		  $(".divNewsDetailsText").css('font-size',(parseInt($(".divNewsDetailsText").css('font-size'),10)+1)+'px');
		 });
		 
		 $('#aZoomOut').click(function () {
		 $(".divNewsDetailsText").css('font-size',(parseInt($(".divNewsDetailsText").css('font-size'),10)-1) + 'px');
		 });
		 
		 $('#aPrint').click(function () {
		 window.print();
		 });
 
		});



 

	
    </script>
 
 
