<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"  >
<head >
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta http-equiv="Content-Type"	content="text/html; charset=utf-8">
    <title>اجتماعي / محافظة أملج.. تواجد أمني وشوارع خالية وبيوت تنبض بالحياة وكالة الأنباء السعودية</title>
	<meta name="application-name" content="SaudiPressAgency" />
	<meta name="msapplication-starturl" content="https://www.spa.gov.sa" />
	<meta name="msapplication-tooltip" content="SaudiPressAgency, official  news source" />
	<meta name="description" content="وكالة الانباء السعودية " />
	<meta name="keywords" content="واس,خادم الحرمين,الشريفين,اخبار السعودية, الاخبار الرسمية , الأوامر الملكية , أمر ملكي,ولي العهد" />
    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
		<script   src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
		<script  src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->
<!--		
<link rel="stylesheet" href="/include/css/pretty-photo.css" />
<link rel="stylesheet" href="/include/css/font-awesome.min.css" />
<link rel="stylesheet" href="/include/css/galleria.classic.css" />
<link rel="stylesheet" href="/include/css/jquery.ad-gallery.css" />
<link rel="stylesheet" href="/include/css/owl.carousel.css" />
<link rel="stylesheet" href="/include/css/owl.theme.css" />
<link rel="stylesheet" href="/include/css/jquery.mmenu.all.css" />
<link rel="stylesheet" href="/include/css/owl.theme.css" />
<link rel="stylesheet" href="/include/css/turbo.css" />
<link rel="stylesheet" href="/include/css/bootstrap-select.min.css" />
<link rel="stylesheet" href="/include/css/bootstrap.min.css" />
-->
<link rel="stylesheet" href="/include/css/allcss-cash-2-.css" />
<link rel="stylesheet" href="/include/css/responsive2.css"></link>

<link rel="stylesheet" href="include/css/occas_style.css"  />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6584848-2', 'spa.gov.sa');
  ga('send', 'pageview');

</script>

<script >document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script>
<style>.englishonly{display:none !important}</style><style>.hideinarabic{display:none !important}</style><link rel="sitemap" type="application/html" title="Sitemap" href="/sitemap.php?lang=ar">

</head>
<body>

		<script  src="include/js/jquery-3.3.1.min.js"></script>
 
        <!-- bootstrap js -->
		<script  src="include/js/bootstrap.min.js"></script>
        <!-- main slider -->
        <!-- news ticker -->
		<script   src="include/js/jquery.flexslider-min.js"></script>
		<script   src="include/js/jquery-ui.min"></script>
        <!-- clock plugin -->
		<script   src="include/js/jquery.jclock.js"></script>
        <!-- sticky header -->
		<script   src="include/js/jquery.easing.min.js"></script>
		


        <!-- mmenu -->
		<script   src="include/js/jquery.mmenu.min.all.js"></script>
        <!-- mmenu -->
		<script    src="include/js/owl.carousel.min.js"></script>

        <!-- main slider 2 -->
		<script   src="include/js/jquery.ad-gallery.js"></script>
		

        <!-- superfish -->
		<!-- script   src="include/js/superfish.js"></script -->
        <!-- prettyPhoto -->
		<script src="include/js/jquery.prettyPhoto.min.js" type="text/javascript" charset="utf-8"></script>
        <!-- jcarousel -->
		<script   src="include/js/jquery.jcarousel.min.js"></script>
        <!-- elastislide -->
		<script   src="include/js/jquery.elastislide.js"></script>
		<script src="include/js/jquery.cookie.js"></script>
		<script>
			$(function() {
				$("#add_accessibility").click(function() {
					$.cookie("use_accessibility", 1, { path: '/' });
					$("html").addClass("accessibility");
					$("#add_accessibility").hide();
					$("#remove_accessibility").show();
					
				});
				$("#remove_accessibility").click(function() {
					$.cookie("use_accessibility", "", { path: '/' });
					$("html").removeClass("accessibility");
					$("#add_accessibility").show();
					$("#remove_accessibility").hide();
					
				});
				if ($.cookie("use_accessibility") == 1) {
					$("html").addClass("accessibility");
					$("#add_accessibility").hide();
					$("#remove_accessibility").show();
				}
				else{
					$("html").removeClass("accessibility");
					$("#add_accessibility").show();
					$("#remove_accessibility").hide();
				}
			});
		
			try {
				if ($.cookie("use_accessibility") == 1) {
					$("html").addClass("accessibility");
				}
				else{
					$("html").removeClass("accessibility");
				}
			}
			catch(err) {

			}

		</script>
		<!-- script   src="include/js/jquery-ui-tabs-rotate.js"></script -->
		<style>
		.accessibility{    
			-webkit-filter: grayscale(100%);
			-moz-filter: grayscale(100%);
			filter: grayscale(100%);
		}

		.fr-dib{width:100% !important; height:auto!important;}
		.dropdown-menu{z-index: 999999999;}
		@media only screen and (min-width: 1350px){
			.right_sidebar#main .main_content {
			   width: 872px;
			}
		}
		</style>


    <!-- page loader --
    <div class="page-loader">
        <div class="logo">
            <img src="include/images/white_color_logo.jpg" alt="logo-mobile" />
            <div id="loadingProgressG">
                <div id="loadingProgressG_1" class="loadingProgressG">
                </div>
            </div>
        </div>
    </div>
    -- End of  page loader -->
    <a href="#menu2" class="mm-fixed-top mm-slideout " id="hamburger"><span></span>
    </a>

        <!--[if lt IE 8]>
                <div class="sc_infobox sc_infobox_style_error">
                    It looks like you're using an old version of Internet Explorer. For the best web site experience, please <a href="http://windows.microsoft.com/en-us/internet-explorer/ie-10-worldwide-languages">update your browser</a> or learn how to <a href="http://browsehappy.com">browse happy</a>!
                </div>
        <![endif]-->



        <nav id="menu2" class="mm-menu mm-horizontal mm-slide mm-zoom-panels mm-offcanvas">
		
		<ul class="mm-list mm-panel mm-opened mm-current" id="mm-0">
                <li><a id="aMainPage_1" style="cursor: pointer;" href="/?lang=ar"  >الرئيسية</a>
                </li>
                <li><a class="mm-subopen"  href="#ulSectionMobile"  ></a><a id="aNews_1" href="#ulSectionMobile">الأخبار</a>
                    
                </li>
                <li><a id="aRoyalOrders_1" style="cursor: pointer;"  href="/listnews.php?lang=ar&royal=1" >الأوامر الملكية</a>
                </li>
                <li><a id="aCabinet_Decisions_1" style="cursor: pointer;"  href="/listnews.php?lang=ar&cabinet=1">جلسات مجلس الوزراء</a>
                </li>
				<li><a id="aCabinet_Decisions_1" style="cursor: pointer;"  href="/ocassion.php?lang=ar&galleryid=186">رؤية المملكة 2030</a>
                </li>
				
                <li class="cat-news"><a class="mm-subopen" href="/reports.php?lang=ar"></a><a id="aReportsPolls_1" href="/reports.php?lang=ar">التقارير والاستطلاعات</a>
                    
                </li>
                <li><a id="aPhotoExhibition_1" style="cursor: pointer;" href="/gallery.php?lang=ar&pg=1">معرض الصور</a>
                </li>
                <li><a id="aVideos_1" style="cursor: pointer;" href="/vediogallery.php?lang=ar">معرض الفيديو</a>
                </li>
				<li class="cat-news arabiconly"><a id="poll_1" href="/poll.php?lang=ar">رأيك يهمنا</a></li>
                <li class="cat-news"><a id="aContactUs_1" href="/contactus.php?lang=ar">اتصل بنا</a></li>
        </ul>
		
		<ul id="ulSectionMobile" class="mm-list mm-panel mm-highest">
			<li class="mm-subtitle"><a class="mm-subclose" href="#mm-0">الأخبار</a></li>

			<li><a href='listnews.php?lang=ar&cat=3'>عام</a></li><li><a href='listnews.php?lang=ar&cat=4'>سياسي</a></li><li><a href='listnews.php?lang=ar&cat=5'>اقتصادي</a></li><li><a href='listnews.php?lang=ar&cat=6'>اجتماعي</a></li><li><a href='listnews.php?lang=ar&cat=7'>رياضي</a></li><li><a href='listnews.php?lang=ar&cat=8'>ثقافي</a></li><li><a href='listnews.php?lang=ar&cat=93442'>اقوال الصحف</a></li>			
			
			
			
		</ul>
					
	
            
        </nav>


        <div class="form_search mobile-search">
            <div class="searchform" id="searchform2">
				<form action="search.php" method="get">
				<input type="hidden" value="ar" name="lang">
                <input class="field" id="search2" type="search" placeholder="بحث" value="" name="search" />
                <label for="search2"><i class="fa fa-search" id="fa-search2"></i></label>
                <!-- <input clasxs="submit" id="sxubmit" type="submit" value="Search"> -->
				<input type="hidden" name="as_sfid" value="AAAAAAVQVZL2x5uCENTtenDB9RrKrX2rSGi60t2LPW94wzPxcHp4gITB5WnP8whbpGCCrPThSzzVmrxPl9XWZF3VMsLytUXDfjgHhPy4HcMHAumWMwMMbUB_xwlt5TwWnnArugU=" /><input type="hidden" name="as_fid" value="0eec31f3590894ec1e406cf778e257c5eef2802a" /></form>
            </div>
            <ul class="mobile-lang list-inline">
                <li id="liArabicLanguagem"><a href="/home.php?lang=ar" style="cursor: pointer"><i class="icon-user"></i>ع</a>
                </li>
                <li id="liEnglishLanguagem"><a href="/home.php?lang=en" style="cursor: pointer"><i class="icon-cog"></i>En</a>
                </li>
                <li id="liFrenchLanguagem"><a href="/home.php?lang=fr" style="cursor: pointer"><i class="icon-cog"></i>Fr</a>
                </li>
                <li id="liFarsiLanguagem"><a  href="/home.php?lang=fa" style="cursor: pointer"><i class="icon-cog"></i>Farsi</a>
                </li>
                <li id="liFarsiLanguagem"><a  href="/home.php?lang=ru" style="cursor: pointer"><i class="icon-cog"></i>Русский</a>
                </li>
                <li id="liFarsiLanguagem"><a  href="/home.php?lang=ch" style="cursor: pointer"><i class="icon-cog"></i>中文</a>
                </li>

                <li id="Indonesian" style="display:none"><a  href="/home.php?lang=id" style="cursor: pointer"><i class="icon-cog"></i>Indonesian</a>
				<li id="Japanese" style="display:none"><a  href="/home.php?lang=ja" style="cursor: pointer"><i class="icon-cog"></i>Japanese</a>
                </li>	
				
            </ul>
        </div>

        <!-- form search -->

        <!-- Full page container -->
        <div id="page">

            <!-- Now bar -->
            <div class="news-now ">
                <div class="emergency animated fadeInDown">
                    <span class="new-head animated slideInLeft">عاجل <i class="fa fa-bullhorn fa-flip-horizontal"></i></span>
                    <p class="animated slideInRight">---</p>
                </div>
            </div>
            <!-- The menu -->


            <!-- header begin -->

            <header class="site-header" id="header" role="banner">
                <div>
                    <!-- top header -->
                    <section class="section2">
                        <div class="inner">
                            <div class="section-wrap clearboth">
                                <!-- clock -->
                                <div class="top-left">
                                    <div class="simpleclock" id="jclock1">
                                    </div>
                                </div>

                                <!-- social icons -->
                                <div class="block_social_top hidden-xs">
                                    <ul>
					<li style="display: contents;" class="arabiconly">
						<div class="btn-group">
							<button type="button" class="dropdown-toggle2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" style="border: none;margin-bottom: 4px;
							margin-left: 5px; float: left;margin-right: 5px;">
								 <img src="include/images/social/twitter.png" width="24" height="24" alt="" />
							</button>
							<div class="dropdown-menu" aria-labelledby="dropdownMenuButton" style="position:relative ;background: transparent; border: none;box-shadow: none;padding: 0;margin: 0;">
							<button href="https://twitter.com/spagov/" onclick="window.location.href=$(this).attr('href');" class="btn btn-primiry" style="background: #55acee;color: #ffffff;padding: 1px 6px;vertical-align: top;">أخبار ملكية</button>
							<button href="https://twitter.com/SPAregions"   onclick="window.location.href=$(this).attr('href');" class="btn btn-primiry"  style="background: #55acee;color: #ffffff;padding: 1px 6px;vertical-align: top;">عام</button>
							<button href="https://twitter.com/SPAqualitylife"   onclick="window.location.href=$(this).attr('href');" class="btn btn-primiry"  style="background: #55acee;color: #ffffff;padding:1px 6px;vertical-align: top;">جودة الحياة</button>
							<button href="https://twitter.com/SPAeconomic"   onclick="window.location.href=$(this).attr('href');" class="btn btn-primiry"  style="background: #55acee;color: #ffffff;padding: 1px 6px;vertical-align: top;">اقتصادي</button>
							<button href="https://twitter.com/SPA_sci_culture"   onclick="window.location.href=$(this).attr('href');" class="btn btn-primiry"  style="background: #55acee;color: #ffffff;padding: 1px 6px;vertical-align: top;">ثقافي</button>
							<button href="https://twitter.com/SPA_Spor"   onclick="window.location.href=$(this).attr('href');" class="btn btn-primiry"  style="background: #55acee;color: #ffffff;padding: 1px 6px;vertical-align: top;">رياضي</button>
							
							<button href="https://twitter.com/Spa_Eng"   onclick="window.location.href=$(this).attr('href');" class="btn btn-primiry"  style="background: #55acee;color: #ffffff;padding: 1px 6px;vertical-align: top;">En</button>
							<button href="https://twitter.com/Spafr4"   onclick="window.location.href=$(this).attr('href');" class="btn btn-primiry"  style="background: #55acee;color: #ffffff;padding: 1px 6px;vertical-align: top;">Fr</button>
							<button href="https://twitter.com/spa_persian"   onclick="window.location.href=$(this).attr('href');" class="btn btn-primiry"  style="background: #55acee;color: #ffffff;padding: 1px 6px;vertical-align: top;">Fa</button>
							
							
							   
							</div>
						</div>
					</li>				

                                        <li class="hideinarabic">
                                            <a title="Twitter" class="tw" href="https://twitter.com/spagov/" target="_blank">
                                                <img src="include/images/social/twitter.png" width="24" height="24" alt="" />
                                            </a>

                                        </li>
																				
										
                                        <li class="arabiconly showinfarsy">
                                            <a title="Facebook" class="fb" href="https://www.facebook.com/spa.gov" target="_blank">
                                                <img src="include/images/social/facebook.png" width="24" height="24" alt="" />
                                            </a>
                                        </li>
                                        <li class="arabiconly">
                                            <a title="Instagram" class="gplus" href="https://instagram.com/spanews/" target="_blank">
                                                <img src="include/images/social/instagram.png" width="24" height="24" alt="" />
                                            </a>
                                        </li>
                                        <li style='display:none'>
                                            <a title="Google+" class="gplus" href="https://plus.google.com/share?url=http://www.spa.gov.sa/" target="_blank">
                                                <img src="include/images/social/googleplus.png" width="24" height="24" alt="" />
                                            </a>
                                        </li>

                                        <li>
                                            <a title="RSS" href="rss.php" target="_blank" class="rss">
                                                <img src="include/images/social/rss.png" width="24" height="24" alt="" />
                                            </a>
                                        </li>
                                        <li  style='' class="arabiconly ">
                                            <a title="Youtube" href="https://www.youtube.com/channel/UClXSeR8UCA7c_Ys6lFqxX7Q?app=desktop" class="rss" target="_blank">
                                                <img src="include/images/social/youtube.png" width="24" height="24" alt="" />
                                            </a>
                                        </li>
																				  
                  
                                    </ul>
                                </div>
                                <!-- select-languge -->
                                <div class="select-languge">


                                    <ul>
                                        <li id="liArabicLanguage"><a href="/home.php?lang=ar" style="cursor: pointer"><i class="icon-user"></i>عربي</a>
                                        </li>
                                        <li id="liEnglishLanguage"><a href="/home.php?lang=en"  style="cursor: pointer"><i class="icon-cog"></i>English</a>
                                        </li>
                                        <li id="liFrenchLanguage"><a  href="/home.php?lang=fr"  style="cursor: pointer"><i class="icon-cog"></i>Francais</a>
                                        </li>
                                        <li id="liFarsiLanguage"><a  href="/home.php?lang=fa" style="cursor: pointer"><i class="icon-cog"></i>فارسي</a>
										<li id="liRushianLanguage"><a  href="/home.php?lang=ru" style="cursor: pointer"><i class="icon-cog"></i>Русский</a>
										<li id="liChinessLanguage"><a  href="/home.php?lang=ch" style="cursor: pointer"><i class="icon-cog"></i>中文</a>
										<li id="liIndonesianLanguage" style="display:none"><a  href="/home.php?lang=id" style="cursor: pointer"><i class="icon-cog"></i>Indonesian</a></li>
										<li id="liJapaneseLanguage" style="display:none"><a  href="/home.php?lang=ja" style="cursor: pointer"><i class="icon-cog"></i>Japanese</a></li>
										
                                        </li>
                                    </ul>
                                </div>
								
								<div class="top-left">
                                    <div class="simpleclock" id="jclock1">
									السبت 1441/8/11 هـ الموافق  2020/04/04  م واس 									</div>
                                </div>
								
								<div style="color: #76daf9;display: inline-flex;cursor:pointer;margin-right: 10px; float: right;" title="تصفح الموقع بالابيض والأسود">
									<i class="fa fa-eye fa-2x" id="add_accessibility"  ></i>
									<i class="fa fa-eye-slash  fa-2x" id="remove_accessibility" style="display: none;"></i>
								</div>

                            </div>


                        </div>
                    </section>
                    <!-- logo area -->
                    <section class="section3">
                        <div class="section-wrap clearboth">
                            <!-- logo -->
                            <div class="name-and-slogan">
                                <h1 class="site-title">
                                    <a title="Saudi Press Agency" href="home.php?lang=ar" rel="home">
                                        <img src="include/images/logo.png" alt="Saudi Press Agency" /></a>
                                </h1>
                                
                            </div>

                            <!-- form search -->
                            <div class="form_search hidden-xs">
                                <div class="searchform" id="searchform">
                                    <a id="aSearch" style="cursor: pointer;" data-toggle="dropdown" ><span class="fa fa-search fa-flip-horizontal"></span></a>
                                    <input class="field" id="searchInput" type="text" placeholder="بحث" value="" />
                                    <!--<input class="submit" id="submit" type="submit" value="Search">-->

                                </div>

					<div class=" btn-group" style="min-width: 85px;max-width: 111px;margin-top: -3px;    margin-left: 20px; padding: 0;display:block">
                        <button type="button" id="searchtoggle" class="esbo3 btn btn-primiry btn-sm dropdown-toggle2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" style="border-radius: 0px 0px 5px 5px !important;">
                            <i class="fa fa-search PictureProgress" aria-hidden="true"></i> <span> بحث</span>
                        </button>
                        <ul class="dropdown-menu" aria-labelledby="dropdownMenuButton">
                            <li><a class="dropdown-item upload-button" href="#" id="searchnews"><i class="fa fa-search PictureProgress" aria-hidden="true"></i> <span>بحث في الأخبار </span> </a></li>
                            <li><a class="dropdown-item" href="#" id="searchimages"><i class="fa fa-search PictureProgress" aria-hidden="true"></i> <span>بحث في الصور </span> </a></li>
                        </ul>
                    </div>
								
                            </div>


                        </div>
                    </section>
                    <!-- menu --><div id="newshome"></div>
                    <div id="header-navigation" class="bounceInDown animated unsticky" style="z-index: 99999999;">

                        <div class="container">
                            <nav id="menu" class="navbar " dir="rtl" role="navigation" style="margin: 0">
                                <!-- Brand and toggle get grouped for better mobile display -->
                                <!-- Collect the nav links, forms, and other content for toggling -->
                                <div class="collapse navbar-collapse navbar-ex1-collapse">
                                    <ul class="nav clearfix">
                                        <li class="home" >
                                            <a href="/?lang=ar" id="aGoHome" >
                                                الرئيسية                                            </a>
                                        </li>
                                        <li class="cat-news"><a href="#newshome">الأخبار</a>
                                            <!-- start:submenu-sports -->
                                            <div class="subnav-container">
                                                <ul class="subnav-menu" id="ulNewsMenu">
                                                    <li class="current" ><a href="/newsheadlines.php?lang=ar"  >البث العام</a>
														                                                        <div class="subnav-posts pass-subnav-posts ">
                                                            <article>
                                                                <div class="pass-mobasher" id="divBroadCasting_1">
																
																		<div><a href='/viewfullstory.php?lang=ar&newsid=2070077'><span class='time'>23:59</span><span> رئيس الوزراء الأردني: نُعد العدة لمرحلة ليست بالقصيرة</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=2070076'><span class='time'>23:59</span><span> وفاة 18 شخصاً بفيروس كورونا في تونس</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=2070075'><span class='time'>23:43</span><span> جمعية أيتام تبوك تقدم مساعدات مالية لأسر الأيتام</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=2070074'><span class='time'>23:33</span><span> سمو نائب أمير الجوف ينوه بأمر خادم الحرمين الشريفين</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=2070073'><span class='time'>23:31</span><span> النائب العام: أمر خادم الحرمين الشريفين يمثل إدارة</span></a></div>
																		                                                                </div>
                                                            </article>
                                                            <article>
                                                                <div class="pass-mobasher" id="divBroadCasting_2">
																
																		<div><a href='/viewfullstory.php?lang=ar&newsid=2070072'><span class='time'>23:27</span><span> التزام المواطنين والمقيمين في دومة الجندل بأمر منع</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=2070071'><span class='time'>23:27</span><span> محافظ الدرب يتفقد عددًا من الأسواق التجارية ويتابع</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=2070070'><span class='time'>23:09</span><span> إنفاذاً لتوجيهات خادم الحرمين الشريفين للتعامل مع</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=2070069'><span class='time'>23:01</span><span> محلات بيع الغاز بمحايل تلتزم بالإجراءات الوقائية</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=2070068'><span class='time'>23:00</span><span> تجارة مكة المكرمة تنفذ أكثر من 6500 جولة وتقف على استمرارية</span></a></div>
																		                                                                </div>
                                                            </article>
                                                            <article>
                                                                <div class="pass-mobasher" id="divBroadCasting_3">
																
																		<div><a href='/viewfullstory.php?lang=ar&newsid=2070067'><span class='time'>23:00</span><span> 200 ألف طالب وطالبة يواصلون رحلة التعليم عن بعد بمدارس</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=2070066'><span class='time'>22:58</span><span> أمطار على محافظتي ظهران الجنوب والحرجة</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=2070065'><span class='time'>22:58</span><span> محافظة أملج.. تواجد أمني وشوارع خالية وبيوت تنبض بالحياة</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=2070064'><span class='time'>22:58</span><span> سمو أمير منطقة جازان: أمر خادم الحرمين الشريفين يجسد</span></a></div>
																																		
                                                                </div>
																<a class="bas-more" href="/newsheadlines.php?lang=ar">المزيد</a>
                                                            </article>
                                                        </div>
                                                    </li>
													
													
																<li  class='cat-news'><a href='/listnews.php?lang=ar&cat=3'  >عام</a>
																<div class='subnav-posts'>
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2070074'>
																			<img data-src='/galupload/thumb/DST_1300641_1772384_202004032334570883.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2070074'> سمو نائب أمير الجوف ينوه بأمر خادم الحرمين الشريفين</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2070073'>
																			<img data-src='/galupload/thumb/DST_1300640_1772370_202004032334439357.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2070073'> النائب العام: أمر خادم الحرمين الشريفين يمثل إدارة</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2070070'>
																			<img data-src='/galupload/thumb/DST_1300625_1772276_202004032314436329.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2070070'> إنفاذاً لتوجيهات خادم الحرمين الشريفين للتعامل مع</a></h3>
																			</article>
																		
																</div>
																</li>
															
															
																<li  class='cat-news'><a href='/listnews.php?lang=ar&cat=4'  >سياسي</a>
																<div class='subnav-posts'>
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2054344'>
																			<img data-src='/galupload/thumb/DST_1300061_1770917_202004030009535523.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2054344'> سمو ولي العهد يجري اتصالاً هاتفياً بولي عهد بريطانيا</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2054244'>
																			<img data-src='/galupload/thumb/DST_1299871_1770423_202004021835188910.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2054244'> خادم الحرمين الشريفين يجري اتصالاً هاتفياً بولي عهد</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2053987'>
																			<img data-src='/galupload/thumb/DST_1299438_1768935_202004020023112642.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2053987'> خادم الحرمين الشريفين يتلقى اتصالاً هاتفياً من رئيس</a></h3>
																			</article>
																		
																</div>
																</li>
															
															
																<li  class='cat-news'><a href='/listnews.php?lang=ar&cat=5'  >اقتصادي</a>
																<div class='subnav-posts'>
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2070071'>
																			<img data-src='/galupload/thumb/DST_1300642_1772410_202004032340332696.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2070071'> محافظ الدرب يتفقد عددًا من الأسواق التجارية ويتابع</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2070041'>
																			<img data-src='/galupload/thumb/DST_1300611_1772089_202004032259552557.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2070041'> جولات رقابية لبيئة الشرقية على السوق المركزي للخضار</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2070035'>
																			<img data-src='/galupload/thumb/DST_1300563_1771843_202004032213023996.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2070035'> "الجاسر" يشيد بأمر خادم الحرمين الشريفين.. ويؤكد: المملكة</a></h3>
																			</article>
																		
																</div>
																</li>
															
															
																<li  class='cat-news'><a href='/listnews.php?lang=ar&cat=6'  >اجتماعي</a>
																<div class='subnav-posts'>
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2070065'>
																			<img data-src='/galupload/thumb/DST_1300638_1772350_202004032332367250.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2070065'> محافظة أملج.. تواجد أمني وشوارع خالية وبيوت تنبض بالحياة</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2070038'>
																			<img data-src='/galupload/thumb/DST_1300617_1772126_202004032306147068.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2070038'> انطلاق حملة "يداً بيد" بمنطقة تبوك</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2069965'>
																			<img data-src='/galupload/thumb/000-2421227531585926676818.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2069965'> البرنامج السعودي لتنمية وإعمار اليمن يدشن مشروعين</a></h3>
																			</article>
																		
																</div>
																</li>
															
															
																<li  class='cat-news'><a href='/listnews.php?lang=ar&cat=7'  >رياضي</a>
																<div class='subnav-posts'>
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2053173'>
																			<img data-src='/galupload/thumb/DST_1298054_1764830_202003310035170802.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2053173'> انطلاق أكبر بطولة للرياضات الإلكترونية بجوائز تصل</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2049140'>
																			<img data-src='/galupload/thumb/000-1769946851584573341575.JPG' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2049140'> منع الرئيس التنفيذي لنادي الشباب ومدير المركز الإعلامي</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2048118'>
																			<img data-src='/galupload/thumb/000-799879441584402411070.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2048118'> الأولمبية السعودية والأندية الرياضية تتفاعل مع الإجراءات</a></h3>
																			</article>
																		
																</div>
																</li>
															
															
																<li  class='cat-news'><a href='/listnews.php?lang=ar&cat=8'  >ثقافي</a>
																<div class='subnav-posts'>
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2053007'>
																			<img data-src='/galupload/thumb/000-107357691585576326424.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2053007'> "مانجا للإنتاج" تبثّ مسلسل الأنيمي السعودي"أساطير</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2052382'>
																			<img data-src='/galupload/thumb/DST_1296674_1760005_202003282054443329.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2052382'> هيئة الأمر بالمعروف بمنطقة مكة تنفذ لوحات توعوية</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2052361'>
																			<img data-src='/galupload/thumb/000-5022013151585405712294.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2052361'> أكاديمية الحوار تنظم 4 برامج تدريبة عن بُعد للرجال</a></h3>
																			</article>
																		
																</div>
																</li>
															
															
																<li  class='cat-news'><a href='/listnews.php?lang=ar&cat=93442'  >اقوال الصحف</a>
																<div class='subnav-posts'>
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=1894060'>
																			<img data-src='/galupload/thumb/201903/000-5698868971551499384387.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=1894060'> حالة الطقس المتوقعة اليوم السبت</a></h3>
																			</article>
																		
																</div>
																</li>
															
																												
                                                   

                                                </ul>
                                            </div>
                                            <!-- end:submenu-sports -->

											
                                        </li>
                                        <li class="cat-news"><a href="/listnews.php?lang=ar&royal=1">الأوامر الملكية</a>
                                        </li>

                                        </li>
                                        <li class="cat-news"><a href="/listnews.php?lang=ar&cabinet=1">جلسات مجلس الوزراء</a>
                                        </li>											
										
                                        </li>
                                        <li class="cat-news"><a href="/reports.php?lang=ar">التقارير والاستطلاعات</a>
                                        </li>
										
                                        </li>
                                        <li class="cat-news"><a href="/gallery.php?lang=ar&pg=1">معرض الصور</a>
                                        </li>	

                                        </li>
                                        <li class="cat-news"><a href="/vediogallery.php?lang=ar">معرض الفيديو</a>
                                        </li>
										
                                        </li>
										<li class="cat-news"><a href="#" id='WeeklySearch'>بحث أسبوعي</a>
                                        </li>
										<li class="cat-news arabiconly"><a id="poll_12" href="/poll.php?lang=ar">رأيك يهمنا</a></li>
                                        <li class="cat-news"><a href="/contactus.php?lang=ar">اتصل بنا</a>
                                        </li>										

                                        <li>
                                            <div class="hideme hide hidden">
                                                <input id="txtSearchSc" class="field" type="text" placeholder="بحث" value="" />
                                                <a id="btnSearchSc" class="fa fa-search"></a>
                                            </div>
                                        </li>
                                    </ul>

                                </div>
                                <!-- /.navbar-collapse -->
                            </nav>
                        </div>
                        <!-- /#site-navigation -->
                    </div>
                   
                    <section class="news-ticker">
                        <div class="drag-icon abs-icons">
                            <i class="fa fa-cog" data-toggle="modal" data-target="#marquee" id="iSMarqLatestNews"></i>
                        </div>
                        <!-- Recent News slider -->
                        <span class="last-news">آخر الأخبار</span>
                        <div class="header_news_ticker" id="flexslider-news">
                            <ul class="news slides" id="ulNewsTickers">
														<li><a href="viewfullstory.php?lang=ar&newsid=2070077">عام / رئيس الوزراء الأردني: نُعد العدة لمرحلة ليست بالقصيرة والجهوزية الدائمة لمواجهة كورونا</a></li>
														<li><a href="viewfullstory.php?lang=ar&newsid=2070076">عام / وفاة 18 شخصاً بفيروس كورونا في تونس</a></li>
														<li><a href="viewfullstory.php?lang=ar&newsid=2070075">اجتماعي / جمعية أيتام تبوك تقدم مساعدات مالية لأسر الأيتام المسجلين بها وتشارك بحملة يداً بيد</a></li>
														<li><a href="viewfullstory.php?lang=ar&newsid=2070074">عام / سمو نائب أمير الجوف ينوه بأمر خادم الحرمين الشريفين القاضي بدعم منشآت القطاع الخاص بـ 9 مليارات ريال</a></li>
														<li><a href="viewfullstory.php?lang=ar&newsid=2070073">عام / النائب العام: أمر خادم الحرمين الشريفين يمثل إدارة رائدة عالمياً، ويجسد عمقاً روحياً يضمن الحياة الكريمة للمواطن في مختلف الظروف</a></li>
							                            </ul>
                        </div>
                        <!-- /Recent News slider -->
                    </section>
					
 <div class="WeekDays" style="display: none;margin-bottom:10px;">
                        <ul class="ulWeekDays"   style="vertical-align: sub;">
						<a   href='newsheadlines.php?lang=ar&start_time=2020-04-03' class='badge default' >الجمعة </a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a   href='newsheadlines.php?lang=ar&start_time=2020-04-02' class='badge default' >الخميس </a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a   href='newsheadlines.php?lang=ar&start_time=2020-04-01' class='badge default' >الأربعاء </a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a   href='newsheadlines.php?lang=ar&start_time=2020-03-31' class='badge default' >الثلاثاء </a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a   href='newsheadlines.php?lang=ar&start_time=2020-03-30' class='badge default' >الاثنين </a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a   href='newsheadlines.php?lang=ar&start_time=2020-03-29' class='badge default' >الأحد </a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;                        </ul>
                    </div>					
					
					
                </div>
            </header>
            <!-- / header  -->
 
<!-- this is a test ---> 




					
<div style="width:100%;text-align:center;font-size:23px;" class='printonly'>
<img src="/galupload/thumb/no-image-logo.png" alt="Saudi Press Agency" class='printonly' style='float:left;height:80px;' />
<div style='float:right'>
وكالة الأنباء السعودية</div>

</div>	

	<div class="right_sidebar container" id="main">
        <div class="inner">
            <div class="general_content clearboth">

                <div class="main_content">
                    <div class="content-area" id="primary">
                        <div class="site-content" id="content" role="main">
                            <div class="block_home_slider style1">
                                <!--slider1-->
                                <h4 id="h4NewsTitle" style="font-family:Calibri">اجتماعي / محافظة أملج.. تواجد أمني وشوارع خالية وبيوت تنبض بالحياة</h4>
                                <div class="socal_share" style="font-weight:bold;color:#cb5b39;text-align:right">
                                    الجمعة 1441/8/10 هـ الموافق  2020/04/03  م واس                                 </div>
                                
									
																		<img src="galupload/normal/DST_1300638_1772350_202004032332367250.jpg"   class="printonly" style="width:100%;">
								   <div class="newsslder screenonly" id="divNewsSlider"  >
									<ul class="slides" id="ulImages" style="text-align: center;" >
																					<li  >
											<img src="image-resizer/h600/galupload/normal/DST_1300638_1772350_202004032332367250.jpg"   
											class="imgSrc"
											ondblclick="window.open(this.src);"></li>
																					<li  >
											<img src="image-resizer/h600/galupload/normal/DST_1300638_1772351_202004032332367250.jpg"   
											class="imgSrc"
											ondblclick="window.open(this.src);"></li>
																					<li  >
											<img src="image-resizer/h600/galupload/normal/DST_1300638_1772352_202004032332367250.jpg"   
											class="imgSrc"
											ondblclick="window.open(this.src);"></li>
																					<li  >
											<img src="image-resizer/h600/galupload/normal/DST_1300638_1772353_202004032332367250.jpg"   
											class="imgSrc"
											ondblclick="window.open(this.src);"></li>
																			</ul>
									</div>
									     
                                
                            </div>
                            <!-- Recent News -->
                            <div class="clear"></div>
                            <div id="divNewsDetailsPar">
                                <div class="block_home_post" id="divNewsDetailsContainer">
                                    <div style="margin-top: 10px;">
                                        <div class="header-post screenonly arabiconly"  >
                                            <select class="pull-right screenonly hide hidden" id="ChangeFamily" data-style="btn-sm btn-default"  >
                                                <option value="nour">تغيير الخط</option>
												<option value="Calibri">كاليبري</option> 
                                                <option value="Droid Arabic Naskh">خط النسخ العربي</option>
                                                <option value="tahoma">تاهوما</option>
                                                <option value="Droid Arabic Kufi">الكوفي العربي</option>
                                                <option value="AmiriWeb">الأميري</option>
                                                <option value="Thabit">ثابت</option>
                                                <option value="Scheherazade">شهرزاد</option>
                                                <option value="Lateef">لطيف</option>
                                            </select>
                                            <div class="pull-left">
                                                <ul class="list-inline">
													<li class=" hidden-md hidden-lg"> 
													<a href="whatsapp://send?text=www.spa.gov.sa/viewstory.php?lang%3Dar%26newsid%3D2070065" 
													data-action="share/whatsapp/share" >
													<img src="/galupload/ads/whatsapp_28.png"   
															style='vertical-align: middle;'> 
													</a>
													</li>
													<li class=" hidden-xs hidden-sm" >
													<a href="https://web.whatsapp.com/send?text=www.spa.gov.sa/viewstory.php?lang%3Dar%26newsid%3D2070065" 
													data-action="share/whatsapp/share" target="_blank" >
													<img src="/galupload/ads/whatsapp_28.png"   
															style='vertical-align: middle;'>
													</a>


													</li>
													
                                                    <li style="    width: 65px;" >
													
                                                        <iframe style='    vertical-align: -webkit-baseline-middle;  height: 22px;' id="twitter-widget-0" scrolling="no" frameborder="0" allowtransparency="true"     
															style="vertical-align: top;    background-color: #FFF;    width: 65px;    height: 22px;"
														class="twitter-share-button twitter-share-button-rendered twitter-tweet-button" title="Twitter Tweet Button" 
														src="//platform.twitter.com/widgets/tweet_button.ab4ec33f73214445796a87ce54aee452.en.html#_=1450264475191&amp;dnt=false&amp;id=twitter-widget-0&amp;lang=en&amp;original_referer=https%3A%2F%2Fwww.spa.gov.sa%2F2070065&amp;size=m&amp;text=اجتماعي / محافظة أملج.. تواجد أمني وشوارع خالية وبيوت تنبض بالحياة&amp;type=share&amp;url=https://www.spa.gov.sa/2070065" style="position: static; visibility: visible; width: 61px; height: 20px;">
														</iframe>

                                                    </li>
                                                    <li >
														
														<div id="fb-root"></div>
														<script>
														(function(d, s, id) {
														  var js, fjs = d.getElementsByTagName(s)[0];
														  if (d.getElementById(id)) return;
														  js = d.createElement(s); js.id = id;
														  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
														  fjs.parentNode.insertBefore(js, fjs);
														}(document, 'script', 'facebook-jssdk'));
														</script>
														<div class="fb-like  fb_iframe_widget" style='vertical-align: top;'
														data-href="https://www.spa.gov.sa/viewstory.php?lang=ar&amp;newsid=2070065" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
														
														
                                                    </li>
                                                    <li>
                                                        <a id="aGplutShare" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://plus.google.com/share?url={https://www.spa.gov.sa/viewstory.php?newsid=2070065}">
                                                            <img src="https://www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"     
															style='vertical-align: middle;'></a>

                                                    </li>

                                                </ul>
                                            </div>
                                        </div>
                                        <div class="tabcontents_area sigal_pge fontmx">
                                            <div id="position_zoom">
                                                <div class="blue">
                                                    <a class="fontSizePlus" id="aZoomIn">
                                                        <img src="include/images/zoomin.png">
                                                    </a>
                                                </div>
                                                <div class="sblue">
                                                    <a class="fontSizeMinus" id="aZoomOut">
                                                        <img src="include/images/zoomout.png">
                                                    </a>

                                                </div>
                                                <div class="sblue" style="padding-bottom: 10px;">
                                                    <a id="aPrint" style="cursor: pointer">
                                                        <img src="include/images/social/print.png">
                                                    </a>

                                                </div>
                                            </div>
                                            <div id="divNewsDetails">
											<div class="divNewsDetailsText" style="font-family:Calibri">
												<br>
												أملج  10 شعبان 1441 هـ الموافق 03 أبريل 2020 م واس<br />
    التزام المواطنين والمقيمين بمحافظة أملج بتطبيق أمر منع التجول، تؤكده مشاهد شوارع المحافظة وهي خالية من المارة والسيارات، فيما تنبض البيوت بالحياة، وسط تواجد أمني تقوده شرطة المحافظة بالتعاون مع عدداً من القطاعات الأمنية في إطار تطبيق أمر خادم الحرمين الشريفين – حفظه الله – بمنع التجول، وذلك ضمن الإجراءات الوقائية للحد من خطر فيروس كورونا، إضافة إلى دوريات تعكف على تأمين الأحياء السكنية خلال ساعات أمر منع التجول، حفاظاً على أمن وسلامة وصحة المواطنين والمقيمين.<br />
    // انتهى//<br />
22:58ت م  <br />
0177	
												<br>
												<img src="cashdisk/barcode/news/2070065.png"  class='printonly'>
												<br>
												<div style="text-align:center;">
												<a href="https://www.spa.gov.sa/2070065" style=" text-decoration:none" target="_blank">www.spa.gov.sa/2070065</a>
												</div>
											</div>
											</div>
                                        </div>

                                    </div>
                                </div>
                            </div>

                        </div>
                        <!-- /#content -->
                    </div>
                    <!-- /#primary -->
                </div>
                <!--/.main_content-->
                <!-- .main_sidebar -->

                <div class="main_sidebar right_sidebar" id="secondary" role="complementary">
                    <aside id="asideRelatedNews" class="widget widget_news_combine " style="display: block;">
                        <div class="widget_header">
                            <div class="widget_subtitle">
                                <a id="aGetMoreRelated" class="lnk_all_news" style="cursor: pointer">المزيد</a>
                            </div>
                            <h3 class="widget_title">أخبار متعلقة</h3>
                        </div>
                        <div class="widget_body">
                            <div class="block_news_tabs">
                                <div class="tab_content" id="divRelatedNews">
								 <div class='block_home_news_post  related-news'><p class='title'>
				<a href='?lang=ar&newsid=2070065'>اجتماعي / محافظة أملج.. تواجد أمني وشوارع خالية وبيوت تنبض بالحياة</a></p></div>  
    							</div>
                            </div>
                        </div>
                    </aside>
					
										
										
					

                    <aside id="asideRelatedNews" class="widget widget_news_combine printonly" style="display: block;">
                        <div class="widget_header">
                            <h3 class="widget_title">رمز الإستجابة السريع</h3>
                        </div>
                        <div class="widget_body">
                            <div class="block_news_tabs">
                                <div class="tab_content text-center" id="barcode">
								 <img src="cashdisk/barcode/news/2070065.png" >
    							</div>
                            </div>
                        </div>
                    </aside>
					
                    <aside class="widget ads1 leftSide" id="asideAdd">
                        <div id="divE3lan" class="divE3lanContainer">
                        </div>
                    </aside>
					
					
                </div>
                <!-- /.main_sidebar -->
            </div>
            <!-- /.general_content -->
        </div>
        <!-- /.inner -->
    </div>
	

	

<style>
@media (min-width: 768px){
	.modal-dialog {
		width: 840px !important;
	}
	.witheriframe{
		width:800px;height:300px;
	}
}

@media (max-width: 768px){
	.modal-dialog {
		width: 100% !important;
	}
	.witheriframe{
		width:100%;height:600px;
	}
}


#WPT {
	z-index:1000000000 !important;
}
</style>

        <div class="modal fade" id="WPT" style="z-index: 1000000;">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-body">
						<iframe scrolling="no" id="prayer-times-and-trmpratures"  class="witheriframe"  border=0 style="overflow:hidden; border:0px ; margin:0px" ></iframe>
                    </div>
                </div>
            </div>
        </div>

		




            <!-- PopUp -->
            <!-- go Top-->
            <a id="toTop" href="#"><span></span></a>
        </div>



        <script>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</script>
		
<footer class="site-footer" id="footer" role="contentinfo">
                <div class="drag-icon abs-icons">
                    <i class="fa fa-cog" data-toggle="modal" data-target="#footersetting"></i>
                </div>
                <section class="ft_section_1">
                    <div class="footer-wrapper">
                        <div id="divFooterLinksCategories">
                            <div class="footer_logo">
                                <a href="#spa" class="WasLogo">
                                    <img src="include/images/logo-footer.png"  >
                                </a> 
								<div class="footer-new" style="display:none">
                                    <ul class="list-inline">
										<li><a class="btn btn-sm btn-info" id="aChairmanAgency_1" href="ChairmanAgency.ar.php">كلمة رئيس مجلس الإدارة</a></li>
                                        <!-- li><a class="btn btn-sm btn-info" data-toggle="modal" id="aChairmanAgency_1" href="#soon">كلمة رئيس مجلس الإدارة</a></li -->
                                        <li class='hide'><a   href="aboutwas.ar.php" class="btn btn-sm btn-info"></a></li>
                                    </ul>
                                </div>
								<a href="http://www.info.gov.sa/"  style="display:none">
                                    <img src="include/images/wizaraLogo.png" class="wizaralogo">
                                </a>
								
                            </div>
                        <div class="englishonly divContainerCategoryLink"><div class=" bio_ftr">
						<h3 class="h3CategoryName">Spa Services</h3><ul class="ulCategoryLinks">
						<li class="liCategoryLink  hide hidden"><a class="aCategoryLink" href="./galupload/ads/FinancialRegulation.pdf"  target="_blank" >Financial Regulation</a></li>
						</ul></div></div>
						
                        <div class="divContainerCategoryLink"><div class="footer_text bio_ftr">
						<h3 class="h3CategoryName">خدمات الوكالة</h3><ul class="ulCategoryLinks">
						<li class="liCategoryLink  hide hidden"><a class="aCategoryLink" href="TermsOfSubscriptionAndAd.php">الاشتراكات والمنتجات</a></li>
						<li class="liCategoryLink  hide hidden" ><a class="aCategoryLink" href="ourservices.php" target="_blank" >خدمات واس</a></li>
						<li class="liCategoryLink hide hidden"><a class="aCategoryLink" href="./galupload/ads/finantial-output.pdf" target="_blank" >لائحة المقابل المالي لخدمات واس الاخبارية والمصورة</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" href="tenders.php">مناقصات</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" href="email-form.php">للتواصل</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" href="AboutKingdom.ar.php">عن المملكة</a></li>
						
						</ul></div></div><div class="divContainerCategoryLink"><div class="footer_text bio_ftr">
						<h3 class="h3CategoryName">خدمات عامة</h3><ul class="ulCategoryLinks">
						<li class="liCategoryLink"><a class="aCategoryLink" href="links.php#links35">جهات  حكومية</a></li>
						<li class="liCategoryLink  hide hidden "><a class="aCategoryLink" href="#WPT" onclick="showXchange();return false;" data-toggle="modal"  >الأسهم والعملات</a></li>
						<li class="liCategoryLink hide hidden"><a class="aCategoryLink" href="#WPT" 
						onclick="showPrayerTimes();return false;"
						data-toggle="modal" >الطقس ومواقت الصلاة</a></li>

						<li class="liCategoryLink"><a class="aCategoryLink" href="poll.php">رأيك يهمنا</a></li>
						<li class="liCategoryLink hidden-md hidden-lg"><a class="aCategoryLink" href="galleries.php?lang=ar">مؤتمرات ومناسبات</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" 
						href="/galupload/ads/employee_rules.pdf" target="_blank">مدونة قواعد السلوك الوظيفي</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" 
						href="https://goo.gl/maps/WVCA4MmU2f82" target="_blank">موقع وكالة الأنباء السعودية  علي الخريطة</a></li>
						</ul>
						</div>
						</div>

						<div class="divContainerCategoryLink"><div class="footer_text bio_ftr">
						<h3 class="h3CategoryName">خدمات الجوال</h3><ul class="ulCategoryLinks">
						<li class="liCategoryLink"><a class="aCategoryLink" href="gawal.ar.php">خدمة رسائل واس</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" href="https://itunes.apple.com/sa/app/واس-spa/id1030299223?platform=iphone&preserveScrollPosition=true#platform/iphone" target="_blank">تطبيق آى فون</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" href="https://play.google.com/store/apps/details?id=com.arcom.was&hl=en" target="_blank">تطبيق آندرويد</a></li>
						<li class="liCategoryLink" style="display:none"><a class="aCategoryLink" href="gcc-apps.php" >التطبيق الموحد لوكالات <br> انباء   مجلس التعاون الخليجي</a></li>
						</ul></div>
						
						</div>
						<div class="divContainerCategoryLink  hidden-md hidden-lg">
						<div class="footer_text bio_ftr">
						<h3 class="h3CategoryName">الشؤون الملكية</h3>
						<ul class="ulCategoryLinks">
						<li class="liCategoryLink"><a class="aCategoryLink" href="king-cv.ar.php?lang=ar">سيرة خادم الحرمين</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" href="rounds.php?tourtype=1">جولات خادم الحرمين</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" href="rounds.php?tourtype=3">جولات ولي العهد</a></li>
						</ul>
						</div>
						</div>
						</div>
                    </div>
                </section>
                <section class="ft_section_2">
                    <div class="footer-wrapper" align="center">

                        <div class="copyright" style="float:none;">
                            <div class="footer_text">جميع الحقوق محفوظة لوكالة الأنباء السعودية ص.ب 7186 الرياض 11171  -<a href="/sitemap.php?lang=ar" style="text-decoration:none;color:rgb(92, 92, 92);" onclick="return false;"> J-100</a></div>
                        </div>
                    </div>
                </section>
            </footer>
			
			
		
</body>
</html>			




      <script>
        $(document).ready(function () {
            $("#ChangeFamily").change(function () {
                $('.divNewsDetailsText').css("font-family", $(this).val());
            });
        })
		
		$(function() {
		  
		jQuery('#divNewsSlider').flexslider({
			animation: "slide",
			pausePlay: true,
			slideshow: true,
			slideshowSpeed: 7300,
			controlNav: true,
	
		});
		  
		jQuery("#owl-demo").owlCarousel({
			navigation: true, // Show next and prev buttons
			slideSpeed: 300,
			paginationSpeed: 400,
			singleItem: true,
			autoPlay: true
		});		  

		 $('#aZoomIn').click(function () {
		  $(".divNewsDetailsText").css('font-size',(parseInt($(".divNewsDetailsText").css('font-size'),10)+1)+'px');
		 });
		 
		 $('#aZoomOut').click(function () {
		 $(".divNewsDetailsText").css('font-size',(parseInt($(".divNewsDetailsText").css('font-size'),10)-1) + 'px');
		 });
		 
		 $('#aPrint').click(function () {
		 window.print();
		 });
 
		});



 

	
    </script>
 
 
