<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"  >
<head >
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta http-equiv="Content-Type"	content="text/html; charset=utf-8">
    <title>عام / نيابة عن خادم الحرمين الشريفين .. سمو أمير الرياض يفتتح غدًا المؤتمر العالمي الأول للموهبة والإبداع "تخيل المستقبل" وكالة الأنباء السعودية</title>
	<meta name="application-name" content="SaudiPressAgency" />
	<meta name="msapplication-starturl" content="https://www.spa.gov.sa" />
	<meta name="msapplication-tooltip" content="SaudiPressAgency, official  news source" />
	<meta name="description" content="وكالة الانباء السعودية " />
	<meta name="keywords" content="واس,خادم الحرمين,الشريفين,اخبار السعودية, الاخبار الرسمية , الأوامر الملكية , أمر ملكي,ولي العهد" />
    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
		<script   src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
		<script  src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->
<!--		
<link rel="stylesheet" href="/include/css/pretty-photo.css" />
<link rel="stylesheet" href="/include/css/font-awesome.min.css" />
<link rel="stylesheet" href="/include/css/galleria.classic.css" />
<link rel="stylesheet" href="/include/css/jquery.ad-gallery.css" />
<link rel="stylesheet" href="/include/css/owl.carousel.css" />
<link rel="stylesheet" href="/include/css/owl.theme.css" />
<link rel="stylesheet" href="/include/css/jquery.mmenu.all.css" />
<link rel="stylesheet" href="/include/css/owl.theme.css" />
<link rel="stylesheet" href="/include/css/turbo.css" />
<link rel="stylesheet" href="/include/css/bootstrap-select.min.css" />
<link rel="stylesheet" href="/include/css/bootstrap.min.css" />
-->
<link rel="stylesheet" href="/include/css/allcss-cash-2-.css" />
<link rel="stylesheet" href="/include/css/responsive2.css"></link>

<link rel="stylesheet" href="include/css/occas_style.css"  />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6584848-2', 'spa.gov.sa');
  ga('send', 'pageview');

</script>

<script >document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script>
<style>.englishonly{display:none !important}</style><style>.hideinarabic{display:none !important}</style><link rel="sitemap" type="application/html" title="Sitemap" href="/sitemap.php?lang=ar">

</head>
<body>

		
		<script  src="include/jquery3/dist/jquery.min.js"></script>
 
        <!-- bootstrap js -->
		<script  src="include/js/bootstrap.min.js"></script>
        <!-- main slider -->
        <!-- news ticker -->
		<script   src="include/js/jquery.flexslider-min.js"></script>
		<script   src="include/js/jquery-ui.min"></script>
        <!-- clock plugin -->
		<script   src="include/js/jquery.jclock.js"></script>
        <!-- sticky header -->
		<script   src="include/js/jquery.easing.min.js"></script>
		


        <!-- mmenu -->
		<script   src="include/js/jquery.mmenu.min.all.js"></script>
        <!-- mmenu -->
		<script    src="include/js/owl.carousel.min.js"></script>

        <!-- main slider 2 -->
		<script   src="include/js/jquery.ad-gallery.js"></script>
		

        <!-- superfish -->
		<!-- script   src="include/js/superfish.js"></script -->
        <!-- prettyPhoto -->
		<script src="include/js/jquery.prettyPhoto.min.js" type="text/javascript" charset="utf-8"></script>
        <!-- jcarousel -->
		<script   src="include/js/jquery.jcarousel.min.js"></script>
        <!-- elastislide -->
		<script   src="include/js/jquery.elastislide.js"></script>
		<script src="include/js/jquery.cookie.js"></script>
		<script>
			$(function() {
				$("#add_accessibility").click(function() {
					$.cookie("use_accessibility", 1, { path: '/' });
					$("html").addClass("accessibility");
					$("#add_accessibility").hide();
					$("#remove_accessibility").show();
					
				});
				$("#remove_accessibility").click(function() {
					$.cookie("use_accessibility", "", { path: '/' });
					$("html").removeClass("accessibility");
					$("#add_accessibility").show();
					$("#remove_accessibility").hide();
					
				});
				if ($.cookie("use_accessibility") == 1) {
					$("html").addClass("accessibility");
					$("#add_accessibility").hide();
					$("#remove_accessibility").show();
				}
				else{
					$("html").removeClass("accessibility");
					$("#add_accessibility").show();
					$("#remove_accessibility").hide();
				}
			});
		
			try {
				if ($.cookie("use_accessibility") == 1) {
					$("html").addClass("accessibility");
				}
				else{
					$("html").removeClass("accessibility");
				}
			}
			catch(err) {

			}

		</script>
		<!-- script   src="include/js/jquery-ui-tabs-rotate.js"></script -->
		<style>
		.accessibility{    
			-webkit-filter: grayscale(100%);
			-moz-filter: grayscale(100%);
			filter: grayscale(100%);
		}

		.fr-dib{width:100% !important; height:auto!important;}
		.dropdown-menu{z-index: 999999999;}
		@media only screen and (min-width: 1350px){
			.right_sidebar#main .main_content {
			   width: 872px;
			}
		}
		</style>


    <!-- page loader --
    <div class="page-loader">
        <div class="logo">
            <img src="include/images/white_color_logo.jpg" alt="logo-mobile" />
            <div id="loadingProgressG">
                <div id="loadingProgressG_1" class="loadingProgressG">
                </div>
            </div>
        </div>
    </div>
    -- End of  page loader -->
    <a href="#menu2" class="mm-fixed-top mm-slideout " id="hamburger"><span></span>
    </a>

        <!--[if lt IE 8]>
                <div class="sc_infobox sc_infobox_style_error">
                    It looks like you're using an old version of Internet Explorer. For the best web site experience, please <a href="http://windows.microsoft.com/en-us/internet-explorer/ie-10-worldwide-languages">update your browser</a> or learn how to <a href="http://browsehappy.com">browse happy</a>!
                </div>
        <![endif]-->



        <nav id="menu2" class="mm-menu mm-horizontal mm-slide mm-zoom-panels mm-offcanvas">
		
		<ul class="mm-list mm-panel mm-opened mm-current" id="mm-0">
                <li><a id="aMainPage_1" style="cursor: pointer;" href="/?lang=ar"  >الرئيسية</a>
                </li>
                <li><a class="mm-subopen"  href="#ulSectionMobile"  ></a><a id="aNews_1" href="#ulSectionMobile">الأخبار</a>
                    
                </li>
                <li><a id="aRoyalOrders_1" style="cursor: pointer;"  href="/listnews.php?lang=ar&royal=1" >الأوامر الملكية</a>
                </li>
                <li><a id="aCabinet_Decisions_1" style="cursor: pointer;"  href="/listnews.php?lang=ar&cabinet=1">جلسات مجلس الوزراء</a>
                </li>
				<li><a id="aCabinet_Decisions_1" style="cursor: pointer;"  href="/ocassion.php?lang=ar&galleryid=186">رؤية المملكة 2030</a>
                </li>
				
                <li class="cat-news"><a class="mm-subopen" href="/reports.php?lang=ar"></a><a id="aReportsPolls_1" href="/reports.php?lang=ar">التقارير والاستطلاعات</a>
                    
                </li>
                <li><a id="aPhotoExhibition_1" style="cursor: pointer;" href="/gallery.php?lang=ar&pg=1">معرض الصور</a>
                </li>
                <li><a id="aVideos_1" style="cursor: pointer;" href="/vediogallery.php?lang=ar">معرض الفيديو</a>
                </li>
				<li class="cat-news arabiconly"><a id="poll_1" href="/poll.php?lang=ar">رأيك يهمنا</a></li>
                <li class="cat-news"><a id="aContactUs_1" href="/contactus.php?lang=ar">اتصل بنا</a></li>
        </ul>
		
		<ul id="ulSectionMobile" class="mm-list mm-panel mm-highest">
			<li class="mm-subtitle"><a class="mm-subclose" href="#mm-0">الأخبار</a></li>

			<li><a href='listnews.php?lang=ar&cat=3'>عام</a></li><li><a href='listnews.php?lang=ar&cat=4'>سياسي</a></li><li><a href='listnews.php?lang=ar&cat=5'>اقتصادي</a></li><li><a href='listnews.php?lang=ar&cat=6'>اجتماعي</a></li><li><a href='listnews.php?lang=ar&cat=7'>رياضي</a></li><li><a href='listnews.php?lang=ar&cat=8'>ثقافي</a></li><li><a href='listnews.php?lang=ar&cat=93442'>اقوال الصحف</a></li>			
			
			
			
		</ul>
					
	
            
        </nav>


        <div class="form_search mobile-search">
            <div class="searchform" id="searchform2">
				<form action="search.php" method="get">
				<input type="hidden" value="ar" name="lang">
                <input class="field" id="search2" type="search" placeholder="بحث" value="" name="search" />
                <label for="search2"><i class="fa fa-search" id="fa-search2"></i></label>
                <!-- <input clasxs="submit" id="sxubmit" type="submit" value="Search"> -->
				<input type="hidden" name="as_sfid" value="AAAAAAUZeFGUZ_F30DdX4x1R3wp9MR3LTSVATghW7cUBVfj5ZgCoAg2FFkzG089-gmMJ8-r6LV3pLAY70ls34GeaWaSU2LwaCBwsXtS96RJXR2f9-CIuBQ-kStWgshXaAoW0asw=" /><input type="hidden" name="as_fid" value="7b21d524034b77df7a6308214a8cb20946fbfc30" /></form>
            </div>
            <ul class="mobile-lang list-inline">
                <li id="liArabicLanguagem"><a href="/home.php?lang=ar" style="cursor: pointer"><i class="icon-user"></i>ع</a>
                </li>
                <li id="liEnglishLanguagem"><a href="/home.php?lang=en" style="cursor: pointer"><i class="icon-cog"></i>En</a>
                </li>
                <li id="liFrenchLanguagem"><a href="/home.php?lang=fr" style="cursor: pointer"><i class="icon-cog"></i>Fr</a>
                </li>
                <li id="liFarsiLanguagem"><a  href="/home.php?lang=fa" style="cursor: pointer"><i class="icon-cog"></i>Farsi</a>
                </li>
                <li id="liFarsiLanguagem"><a  href="/home.php?lang=ru" style="cursor: pointer"><i class="icon-cog"></i>Русский</a>
                </li>
                <li id="liFarsiLanguagem"><a  href="/home.php?lang=ch" style="cursor: pointer"><i class="icon-cog"></i>中文</a>
                </li>

                <li id="Indonesian" style="display:none"><a  href="/home.php?lang=id" style="cursor: pointer"><i class="icon-cog"></i>Indonesian</a>
				<li id="Japanese" style="display:none"><a  href="/home.php?lang=ja" style="cursor: pointer"><i class="icon-cog"></i>Japanese</a>
                </li>	
				
            </ul>
        </div>

        <!-- form search -->

        <!-- Full page container -->
        <div id="page">

            <!-- Now bar -->
            <div class="news-now ">
                <div class="emergency animated fadeInDown">
                    <span class="new-head animated slideInLeft">عاجل <i class="fa fa-bullhorn fa-flip-horizontal"></i></span>
                    <p class="animated slideInRight">---</p>
                </div>
            </div>
            <!-- The menu -->


            <!-- header begin -->

            <header class="site-header" id="header" role="banner">
                <div>
                    <!-- top header -->
                    <section class="section2">
                        <div class="inner">
                            <div class="section-wrap clearboth">
                                <!-- clock -->
                                <div class="top-left">
                                    <div class="simpleclock" id="jclock1">
                                    </div>
                                </div>

                                <!-- social icons -->
                                <div class="block_social_top hidden-xs">
                                    <ul>
					<li style="display: contents;" class="arabiconly">
						<div class="btn-group">
							<button type="button" class="dropdown-toggle2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" style="border: none;margin-bottom: 4px;
							margin-left: 5px; float: left;margin-right: 5px;">
								 <img src="include/images/social/twitter.png" width="24" height="24" alt="" />
							</button>
							<div class="dropdown-menu" aria-labelledby="dropdownMenuButton" style="position:relative ;background: transparent; border: none;box-shadow: none;padding: 0;margin: 0;">
							<button href="https://twitter.com/spagov/" onclick="window.location.href=$(this).attr('href');" class="btn btn-primiry" style="background: #55acee;color: #ffffff;padding: 1px 6px;vertical-align: top;">أخبار ملكية</button>
							<button href="https://twitter.com/SPAregions"   onclick="window.location.href=$(this).attr('href');" class="btn btn-primiry"  style="background: #55acee;color: #ffffff;padding: 1px 6px;vertical-align: top;">عام</button>
							<button href="https://twitter.com/SPAqualitylife"   onclick="window.location.href=$(this).attr('href');" class="btn btn-primiry"  style="background: #55acee;color: #ffffff;padding:1px 6px;vertical-align: top;">جودة الحياة</button>
							<button href="https://twitter.com/SPAeconomic"   onclick="window.location.href=$(this).attr('href');" class="btn btn-primiry"  style="background: #55acee;color: #ffffff;padding: 1px 6px;vertical-align: top;">اقتصادي</button>
							<button href="https://twitter.com/SPA_sci_culture"   onclick="window.location.href=$(this).attr('href');" class="btn btn-primiry"  style="background: #55acee;color: #ffffff;padding: 1px 6px;vertical-align: top;">ثقافي</button>
							<button href="https://twitter.com/SPA_Spor"   onclick="window.location.href=$(this).attr('href');" class="btn btn-primiry"  style="background: #55acee;color: #ffffff;padding: 1px 6px;vertical-align: top;">رياضي</button>
							
							<button href="https://twitter.com/Spa_Eng"   onclick="window.location.href=$(this).attr('href');" class="btn btn-primiry"  style="background: #55acee;color: #ffffff;padding: 1px 6px;vertical-align: top;">En</button>
							<button href="https://twitter.com/Spafr4"   onclick="window.location.href=$(this).attr('href');" class="btn btn-primiry"  style="background: #55acee;color: #ffffff;padding: 1px 6px;vertical-align: top;">Fr</button>
							<button href="https://twitter.com/spa_persian"   onclick="window.location.href=$(this).attr('href');" class="btn btn-primiry"  style="background: #55acee;color: #ffffff;padding: 1px 6px;vertical-align: top;">Fa</button>
							
							
							   
							</div>
						</div>
					</li>				

                                        <li class="hideinarabic">
                                            <a title="Twitter" class="tw" href="https://twitter.com/spagov/" target="_blank">
                                                <img src="include/images/social/twitter.png" width="24" height="24" alt="" />
                                            </a>

                                        </li>
																				
										
                                        <li class="arabiconly showinfarsy">
                                            <a title="Facebook" class="fb" href="https://www.facebook.com/spa.gov" target="_blank">
                                                <img src="include/images/social/facebook.png" width="24" height="24" alt="" />
                                            </a>
                                        </li>
                                        <li class="arabiconly">
                                            <a title="Instagram" class="gplus" href="https://instagram.com/spanews/" target="_blank">
                                                <img src="include/images/social/instagram.png" width="24" height="24" alt="" />
                                            </a>
                                        </li>
                                        <li style='display:none'>
                                            <a title="Google+" class="gplus" href="https://plus.google.com/share?url=http://www.spa.gov.sa/" target="_blank">
                                                <img src="include/images/social/googleplus.png" width="24" height="24" alt="" />
                                            </a>
                                        </li>

                                        <li>
                                            <a title="RSS" href="rss.php" target="_blank" class="rss">
                                                <img src="include/images/social/rss.png" width="24" height="24" alt="" />
                                            </a>
                                        </li>
                                        <li  style='' class="arabiconly ">
                                            <a title="Youtube" href="https://www.youtube.com/channel/UClXSeR8UCA7c_Ys6lFqxX7Q?app=desktop" class="rss" target="_blank">
                                                <img src="include/images/social/youtube.png" width="24" height="24" alt="" />
                                            </a>
                                        </li>
																				  
                  
                                    </ul>
                                </div>
                                <!-- select-languge -->
                                <div class="select-languge">


                                    <ul>
                                        <li id="liArabicLanguage"><a href="/home.php?lang=ar" style="cursor: pointer"><i class="icon-user"></i>عربي</a>
                                        </li>
                                        <li id="liEnglishLanguage"><a href="/home.php?lang=en"  style="cursor: pointer"><i class="icon-cog"></i>English</a>
                                        </li>
                                        <li id="liFrenchLanguage"><a  href="/home.php?lang=fr"  style="cursor: pointer"><i class="icon-cog"></i>Francais</a>
                                        </li>
                                        <li id="liFarsiLanguage"><a  href="/home.php?lang=fa" style="cursor: pointer"><i class="icon-cog"></i>فارسي</a>
										<li id="liRushianLanguage"><a  href="/home.php?lang=ru" style="cursor: pointer"><i class="icon-cog"></i>Русский</a>
										<li id="liChinessLanguage"><a  href="/home.php?lang=ch" style="cursor: pointer"><i class="icon-cog"></i>中文</a>
										<li id="liIndonesianLanguage" style="display:none"><a  href="/home.php?lang=id" style="cursor: pointer"><i class="icon-cog"></i>Indonesian</a></li>
										<li id="liJapaneseLanguage" style="display:none"><a  href="/home.php?lang=ja" style="cursor: pointer"><i class="icon-cog"></i>Japanese</a></li>
										
                                        </li>
                                    </ul>
                                </div>
								
								<div class="top-left">
                                    <div class="simpleclock" id="jclock1">
									السبت 1442/3/21 هـ الموافق  2020/11/07  م واس 									</div>
                                </div>
								
								<div style="color: #76daf9;display: inline-flex;cursor:pointer;margin-right: 10px; float: right;" title="تصفح الموقع بالابيض والأسود">
									<i class="fa fa-eye fa-2x" id="add_accessibility"  ></i>
									<i class="fa fa-eye-slash  fa-2x" id="remove_accessibility" style="display: none;"></i>
								</div>

                            </div>


                        </div>
                    </section>
                    <!-- logo area -->
                    <section class="section3">
                        <div class="section-wrap clearboth">
                            <!-- logo -->
                            <div class="name-and-slogan">
                                <h1 class="site-title">
                                    <a title="Saudi Press Agency" href="home.php?lang=ar" rel="home">
                                        <img src="include/images/logo.png" alt="Saudi Press Agency" /></a>
                                </h1>
                                
                            </div>

                            <!-- form search -->
                            <div class="form_search hidden-xs">
                                <div class="searchform" id="searchform">
                                    <a id="aSearch" style="cursor: pointer;" data-toggle="dropdown" ><span class="fa fa-search fa-flip-horizontal"></span></a>
                                    <input class="field" id="searchInput" type="text" placeholder="بحث" value="" />
                                    <!--<input class="submit" id="submit" type="submit" value="Search">-->

                                </div>

					<div class=" btn-group" style="min-width: 85px;max-width: 111px;margin-top: -3px;    margin-left: 20px; padding: 0;display:block">
                        <button type="button" id="searchtoggle" class="esbo3 btn btn-primiry btn-sm dropdown-toggle2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" style="border-radius: 0px 0px 5px 5px !important;">
                            <i class="fa fa-search PictureProgress" aria-hidden="true"></i> <span> بحث</span>
                        </button>
                        <ul class="dropdown-menu" aria-labelledby="dropdownMenuButton">
                            <li><a class="dropdown-item upload-button" href="#" id="searchnews"><i class="fa fa-search PictureProgress" aria-hidden="true"></i> <span>بحث في الأخبار </span> </a></li>
                            <li><a class="dropdown-item" href="#" id="searchimages"><i class="fa fa-search PictureProgress" aria-hidden="true"></i> <span>بحث في الصور </span> </a></li>
                        </ul>
                    </div>
								
                            </div>


                        </div>
                    </section>
                    <!-- menu --><div id="newshome"></div>
                    <div id="header-navigation" class="bounceInDown animated unsticky" style="z-index: 99999999;">

                        <div class="container">
                            <nav id="menu" class="navbar " dir="rtl" role="navigation" style="margin: 0">
                                <!-- Brand and toggle get grouped for better mobile display -->
                                <!-- Collect the nav links, forms, and other content for toggling -->
                                <div class="collapse navbar-collapse navbar-ex1-collapse">
                                    <ul class="nav clearfix">
                                        <li class="home" >
                                            <a href="/?lang=ar" id="aGoHome" >
                                                الرئيسية                                            </a>
                                        </li>
                                        <li class="cat-news"><a href="#newshome">الأخبار</a>
                                            <!-- start:submenu-sports -->
                                            <div class="subnav-container">
                                                <ul class="subnav-menu" id="ulNewsMenu">
                                                    <li class="current" ><a href="/newsheadlines.php?lang=ar"  >البث العام</a>
														                                                        <div class="subnav-posts pass-subnav-posts ">
                                                            <article>
                                                                <div class="pass-mobasher" id="divBroadCasting_1">
																
																		<div><a href='/viewfullstory.php?lang=ar&newsid=2154355'><span class='time'>16:10</span><span> اصابات كورونا في أفريقيا تقترب من المليونين</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=2154354'><span class='time'>15:55</span><span> "تعليم الرياض" يحث الطلاب والطالبات على المشاركة في</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=2154353'><span class='time'>15:53</span><span> الصحة : تسجيل (407) حالات مؤكدة لفيروس كورونا، وتعافي</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=2154352'><span class='time'>15:52</span><span> نيابة عن خادم الحرمين الشريفين .. سمو أمير الرياض يفتتح</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=2154351'><span class='time'>15:41</span><span> وزارة الصحة الكويتية تسجل 742 إصابة جديدة بفيروس كورونا</span></a></div>
																		                                                                </div>
                                                            </article>
                                                            <article>
                                                                <div class="pass-mobasher" id="divBroadCasting_2">
																
																		<div><a href='/viewfullstory.php?lang=ar&newsid=2154350'><span class='time'>15:35</span><span> باكستان تسجيل 20 حالة وفاة، و1502 إصابة جديدة بفيروس</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=2154345'><span class='time'>15:20</span><span> مصر تدين هدم القوات الاسرائيلية 70 منزلاً بالأراضي</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=2154344'><span class='time'>15:13</span><span> نادي أبها لذوي الإعاقة الأول في بطولة المملكة لكرة</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=2154343'><span class='time'>15:10</span><span> بدء التقديم على الوظائف الصحية في المستشفى الجامعي</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=2154340'><span class='time'>15:02</span><span> فلسطين تسجل 431 إصابات جديدة بفيروس كورونا</span></a></div>
																		                                                                </div>
                                                            </article>
                                                            <article>
                                                                <div class="pass-mobasher" id="divBroadCasting_3">
																
																		<div><a href='/viewfullstory.php?lang=ar&newsid=2154339'><span class='time'>14:40</span><span> تعقيم المسجد الحرام بحوالي (4500) لتر يومياً</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=2154336'><span class='time'>13:52</span><span> الإمارات تسجل 1141 إصابة جديدة بفيروس كورونا</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=2154335'><span class='time'>13:52</span><span> اهتمامات الصحف التونسية</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=2154333'><span class='time'>13:34</span><span> "وفاء" يستهدف 560 طالباً وطالبة من أبناء الشهداء ومنسوبي</span></a></div>
																																		
                                                                </div>
																<a class="bas-more" href="/newsheadlines.php?lang=ar">المزيد</a>
                                                            </article>
                                                        </div>
                                                    </li>
													
													
																<li  class='cat-news'><a href='/listnews.php?lang=ar&cat=3'  >عام</a>
																<div class='subnav-posts'>
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2154353'>
																			<img data-src='/galupload/thumb/202011/DST_1443424_2132031_5_1_2020110716020896.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2154353'> الصحة : تسجيل (407) حالات مؤكدة لفيروس كورونا، وتعافي</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2154339'>
																			<img data-src='/galupload/thumb/202011/DST_1443406_2131946_4_4_2020110715112482.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2154339'> تعقيم المسجد الحرام بحوالي (4500) لتر يومياً</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2154297'>
																			<img data-src='/galupload/thumb/202011/DST_1443103_2131529_2_1_2020110710450751.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2154297'> حالة الطقس المتوقعة اليوم السبت</a></h3>
																			</article>
																		
																</div>
																</li>
															
															
																<li  class='cat-news'><a href='/listnews.php?lang=ar&cat=4'  >سياسي</a>
																<div class='subnav-posts'>
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2154084'>
																			<img data-src='/galupload/thumb/202011/DST_1442667_2130651_56_1_2020110600365130.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2154084'> سمو ولي العهد يهنئ رئيس بوليفيا بمناسبة فوزه في الانتخابات</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2154083'>
																			<img data-src='/galupload/thumb/202011/DST_1442666_2130649_55_1_2020110600362099.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2154083'> خادم الحرمين الشريفين يهنئ رئيس بوليفيا بمناسبة فوزه</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2153947'>
																			<img data-src='/galupload/thumb/202011/DST_1442470_2130226_36_1_2020110517375381.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2153947'> وزير الدولة للشؤون الخارجية يستقبل السفير الأمريكي</a></h3>
																			</article>
																		
																</div>
																</li>
															
															
																<li  class='cat-news'><a href='/listnews.php?lang=ar&cat=5'  >اقتصادي</a>
																<div class='subnav-posts'>
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2154143'>
																			<img data-src='/galupload/thumb/202011/DST_1442801_2130844_5_5_2020110614463815.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2154143'> مهرجان سوق " تمور الفنخاء" بالكهفة يواصل فعالياته</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2154125'>
																			<img data-src='/galupload/thumb/202011/DST_1442762_2130720_1_2_2020110612500748.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2154125'> وفد المملكة الدائم لدى الأمم المتحدة ينظم فعالية</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2154050'>
																			<img data-src='/galupload/thumb/202011/DST_1442635_2130633_53_1_2020110523002263.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2154050'> رئيس غرفة ينبع يلتقي بالرئيس التنفيذي لمركز التنمية الاقتصادية بإمارة</a></h3>
																			</article>
																		
																</div>
																</li>
															
															
																<li  class='cat-news'><a href='/listnews.php?lang=ar&cat=6'  >اجتماعي</a>
																<div class='subnav-posts'>
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2154225'>
																			<img data-src='/galupload/thumb/202011/DST_1442913_2131166_17_5_2020110618591621.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2154225'> مركز الملك سلمان للإغاثة يدشن حملة تطوعية للتوعية</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2154174'>
																			<img data-src='/galupload/thumb/202011/DST_1442826_2130964_9_3_2020110615383617.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2154174'> مركز الملك سلمان للإغاثة يواصل توزيع المساعدات الإيوائية</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2154173'>
																			<img data-src='/galupload/thumb/202011/DST_1442825_2130946_8_6_2020110615373142.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2154173'> مركز الملك سلمان للإغاثة يدشن مركزا لغسيل الكلى في</a></h3>
																			</article>
																		
																</div>
																</li>
															
															
																<li  class='cat-news'><a href='/listnews.php?lang=ar&cat=7'  >رياضي</a>
																<div class='subnav-posts'>
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2154280'>
																			<img data-src='/galupload/thumb/202011/DST_1443047_2131482_35_6_2020110701485959.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2154280'> سمو رئيس هيئة الفروسية يتوج الفائزين في الأشواط الأولى</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2154271'>
																			<img data-src='/galupload/thumb/202011/DST_1443024_2131420_33_5_2020110623372787.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2154271'> الاتحاد والتعاون يتعادلان في دوري كأس الأمير محمد</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2154247'>
																			<img data-src='/galupload/thumb/202011/DST_1443404_2131930_3_3_2020110715085217.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2154247'> الليث تتوج الفائزين بالدرجات الثلاث لألعاب القوى</a></h3>
																			</article>
																		
																</div>
																</li>
															
															
																<li  class='cat-news'><a href='/listnews.php?lang=ar&cat=8'  >ثقافي</a>
																<div class='subnav-posts'>
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2153937'>
																			<img data-src='/galupload/thumb/202011/DST_1442469_2130222_35_1_2020110517370791.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2153937'> جمعية "جسفت" تقيم معرضًا فنيًا لأعمال الفنان التشكيلي</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2153760'>
																			<img data-src='/galupload/thumb/202011/DST_1442155_2128832_3_4_2020110507214350.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2153760'> الهيئة الملكية بينبع تكرم الكشافة لتحقيقهم إنجازات</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2153679'>
																			<img data-src='/galupload/thumb/202011/DST_1442001_2128603_66_2_2020110421060632.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2153679'> سمو وزير الثقافة يعلن تأسيس المملكة لمركز متخصص لحماية</a></h3>
																			</article>
																		
																</div>
																</li>
															
															
																<li  class='cat-news'><a href='/listnews.php?lang=ar&cat=93442'  >اقوال الصحف</a>
																<div class='subnav-posts'>
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2138898'>
																			<img data-src='/galupload/thumb/202009/DST_1418969_2069214_2_1_2020092806500483.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2138898'> حالة الطقس المتوقعة اليوم الإثنين</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=1894060'>
																			<img data-src='/galupload/thumb/201903/000-5698868971551499384387.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=1894060'> حالة الطقس المتوقعة اليوم السبت</a></h3>
																			</article>
																		
																</div>
																</li>
															
																												
                                                   

                                                </ul>
                                            </div>
                                            <!-- end:submenu-sports -->

											
                                        </li>
                                        <li class="cat-news"><a href="/listnews.php?lang=ar&royal=1">الأوامر الملكية</a>
                                        </li>

                                        </li>
                                        <li class="cat-news"><a href="/listnews.php?lang=ar&cabinet=1">جلسات مجلس الوزراء</a>
                                        </li>											
										
                                        </li>
                                        <li class="cat-news"><a href="/reports.php?lang=ar">التقارير والاستطلاعات</a>
                                        </li>
										
                                        </li>
                                        <li class="cat-news"><a href="/gallery.php?lang=ar&pg=1">معرض الصور</a>
                                        </li>	

                                        </li>
                                        <li class="cat-news"><a href="/vediogallery.php?lang=ar">معرض الفيديو</a>
                                        </li>
										
                                        </li>
										<li class="cat-news"><a href="#" id='WeeklySearch'>بحث أسبوعي</a>
                                        </li>
										<li class="cat-news arabiconly"><a id="poll_12" href="/poll.php?lang=ar">رأيك يهمنا</a></li>
                                        <li class="cat-news"><a href="/contactus.php?lang=ar">اتصل بنا</a>
                                        </li>										

                                        <li>
                                            <div class="hideme hide hidden">
                                                <input id="txtSearchSc" class="field" type="text" placeholder="بحث" value="" />
                                                <a id="btnSearchSc" class="fa fa-search"></a>
                                            </div>
                                        </li>
                                    </ul>

                                </div>
                                <!-- /.navbar-collapse -->
                            </nav>
                        </div>
                        <!-- /#site-navigation -->
                    </div>
                   
                    <section class="news-ticker">
                        <div class="drag-icon abs-icons">
                            <i class="fa fa-cog" data-toggle="modal" data-target="#marquee" id="iSMarqLatestNews"></i>
                        </div>
                        <!-- Recent News slider -->
                        <span class="last-news">آخر الأخبار</span>
                        <div class="header_news_ticker" id="flexslider-news">
                            <ul class="news slides" id="ulNewsTickers">
														<li><a href="viewfullstory.php?lang=ar&newsid=2154355">عام / اصابات كورونا في أفريقيا تقترب من المليونين</a></li>
														<li><a href="viewfullstory.php?lang=ar&newsid=2154354">ثقافي / "تعليم الرياض" يحث الطلاب والطالبات على المشاركة في مسابقة بيبراس العالمية</a></li>
														<li><a href="viewfullstory.php?lang=ar&newsid=2154353">عام / الصحة : تسجيل (407) حالات مؤكدة لفيروس كورونا، وتعافي (433) حالة</a></li>
														<li><a href="viewfullstory.php?lang=ar&newsid=2154352">عام / نيابة عن خادم الحرمين الشريفين .. سمو أمير الرياض يفتتح غدًا المؤتمر العالمي الأول للموهبة والإبداع "تخيل المستقبل"</a></li>
														<li><a href="viewfullstory.php?lang=ar&newsid=2154351">عام / وزارة الصحة الكويتية تسجل 742 إصابة جديدة بفيروس كورونا</a></li>
							                            </ul>
                        </div>
                        <!-- /Recent News slider -->
                    </section>
					
 <div class="WeekDays" style="display: none;margin-bottom:10px;">
                        <ul class="ulWeekDays"   style="vertical-align: sub;">
						<a   href='newsheadlines.php?lang=ar&start_time=2020-11-06' class='badge default' >الجمعة </a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a   href='newsheadlines.php?lang=ar&start_time=2020-11-05' class='badge default' >الخميس </a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a   href='newsheadlines.php?lang=ar&start_time=2020-11-04' class='badge default' >الأربعاء </a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a   href='newsheadlines.php?lang=ar&start_time=2020-11-03' class='badge default' >الثلاثاء </a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a   href='newsheadlines.php?lang=ar&start_time=2020-11-02' class='badge default' >الاثنين </a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a   href='newsheadlines.php?lang=ar&start_time=2020-11-01' class='badge default' >الأحد </a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;                        </ul>
                    </div>					
					
					
                </div>
            </header>
            <!-- / header  -->
 
<!-- this is a test ---> 




					
<div style="width:100%;text-align:center;font-size:23px;" class='printonly'>
<img src="/galupload/thumb/no-image-logo.png" alt="Saudi Press Agency" class='printonly' style='float:left;height:80px;' />
<div style='float:right'>
وكالة الأنباء السعودية</div>

</div>	

	<div class="right_sidebar container" id="main">
        <div class="inner">
            <div class="general_content clearboth">

                <div class="main_content">
                    <div class="content-area" id="primary">
                        <div class="site-content" id="content" role="main">
                            <div class="block_home_slider style1">
                                <!--slider1-->
                                <h4 id="h4NewsTitle" style="font-family:Calibri">عام / نيابة عن خادم الحرمين الشريفين .. سمو أمير الرياض يفتتح غدًا المؤتمر العالمي الأول للموهبة والإبداع "تخيل المستقبل"</h4>
                                <div class="socal_share" style="font-weight:bold;color:#cb5b39;text-align:right">
                                    السبت 1442/3/21 هـ الموافق  2020/11/07  م واس                                 </div>
                                
									
									     
                                
                            </div>
                            <!-- Recent News -->
                            <div class="clear"></div>
                            <div id="divNewsDetailsPar">
                                <div class="block_home_post" id="divNewsDetailsContainer">
                                    <div style="margin-top: 10px;">
                                        <div class="header-post screenonly arabiconly"  >
                                            <select class="pull-right screenonly hide hidden" id="ChangeFamily" data-style="btn-sm btn-default"  >
                                                <option value="nour">تغيير الخط</option>
												<option value="Calibri">كاليبري</option> 
                                                <option value="Droid Arabic Naskh">خط النسخ العربي</option>
                                                <option value="tahoma">تاهوما</option>
                                                <option value="Droid Arabic Kufi">الكوفي العربي</option>
                                                <option value="AmiriWeb">الأميري</option>
                                                <option value="Thabit">ثابت</option>
                                                <option value="Scheherazade">شهرزاد</option>
                                                <option value="Lateef">لطيف</option>
                                            </select>
                                            <div class="pull-left">
                                                <ul class="list-inline">
													<li class=" hidden-md hidden-lg"> 
													<a href="whatsapp://send?text=www.spa.gov.sa/viewstory.php?lang%3Dar%26newsid%3D2154352" 
													data-action="share/whatsapp/share" >
													<img src="/galupload/ads/whatsapp_28.png"   
															style='vertical-align: middle;'> 
													</a>
													</li>
													<li class=" hidden-xs hidden-sm" >
													<a href="https://web.whatsapp.com/send?text=www.spa.gov.sa/viewstory.php?lang%3Dar%26newsid%3D2154352" 
													data-action="share/whatsapp/share" target="_blank" >
													<img src="/galupload/ads/whatsapp_28.png"   
															style='vertical-align: middle;'>
													</a>


													</li>
													
                                                    <li style="    width: 65px;" >
													
                                                        <iframe style='    vertical-align: -webkit-baseline-middle;  height: 22px;' id="twitter-widget-0" scrolling="no" frameborder="0" allowtransparency="true"     
															style="vertical-align: top;    background-color: #FFF;    width: 65px;    height: 22px;"
														class="twitter-share-button twitter-share-button-rendered twitter-tweet-button" title="Twitter Tweet Button" 
														src="//platform.twitter.com/widgets/tweet_button.ab4ec33f73214445796a87ce54aee452.en.html#_=1450264475191&amp;dnt=false&amp;id=twitter-widget-0&amp;lang=en&amp;original_referer=https%3A%2F%2Fwww.spa.gov.sa%2F2154352&amp;size=m&amp;text=عام / نيابة عن خادم الحرمين الشريفين .. سمو أمير الرياض يفتتح غدًا المؤتمر العالمي الأول للموهبة والإبداع "تخيل المستقبل"&amp;type=share&amp;url=https://www.spa.gov.sa/2154352" style="position: static; visibility: visible; width: 61px; height: 20px;">
														</iframe>

                                                    </li>
                                                    <li >
														
														<div id="fb-root"></div>
														<script>
														(function(d, s, id) {
														  var js, fjs = d.getElementsByTagName(s)[0];
														  if (d.getElementById(id)) return;
														  js = d.createElement(s); js.id = id;
														  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
														  fjs.parentNode.insertBefore(js, fjs);
														}(document, 'script', 'facebook-jssdk'));
														</script>
														<div class="fb-like  fb_iframe_widget" style='vertical-align: top;'
														data-href="https://www.spa.gov.sa/viewstory.php?lang=ar&amp;newsid=2154352" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
														
														
                                                    </li>
                                                    <li>
                                                        <a id="aGplutShare" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://plus.google.com/share?url={https://www.spa.gov.sa/viewstory.php?newsid=2154352}">
                                                            <img src="https://www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"     
															style='vertical-align: middle;'></a>

                                                    </li>

                                                </ul>
                                            </div>
                                        </div>
                                        <div class="tabcontents_area sigal_pge fontmx">
                                            <div id="position_zoom">
                                                <div class="blue">
                                                    <a class="fontSizePlus" id="aZoomIn">
                                                        <img src="include/images/zoomin.png">
                                                    </a>
                                                </div>
                                                <div class="sblue">
                                                    <a class="fontSizeMinus" id="aZoomOut">
                                                        <img src="include/images/zoomout.png">
                                                    </a>

                                                </div>
                                                <div class="sblue" style="padding-bottom: 10px;">
                                                    <a id="aPrint" style="cursor: pointer">
                                                        <img src="include/images/social/print.png">
                                                    </a>

                                                </div>
                                            </div>
                                            <div id="divNewsDetails">
											<div class="divNewsDetailsText" style="font-family:Calibri">
												<br>
												الرياض 21 ربيع الأول 1442 هـ الموافق 07 نوفمبر 2020 م واس<br />
    نيابة عن خادم الحرمين الشريفين الملك سلمان بن عبدالعزيز آل سعود -حفظه الله-، يفتتح صاحب السمو الملكي الأمير فيصل بن بندر بن عبدالعزيز،أمير منطقة الرياض غداً، فعاليات المؤتمر العالمي الأول للموهبة والإبداع "تخيل المستقبل" الذي تنظمه مؤسسة الملك عبدالعزيز ورجاله للموهبة والإبداع "موهبة"، والأمانة العامة السعودية لمجموعة العشرين، والذي يقام ضمن برنامج المؤتمرات الدولية المقامة على هامش عام الرئاسة السعودية لمجموعة العشرين.<br />
    ويأتي المؤتمر الذي وجه المقام السامي بإقامته كل عامين انطلاقًا من الدعم غير المحدود الذي تقدمه القيادة الرشيدة لمؤسسة الملك عبدالعزيز ورجاله للموهبة والإبداع "موهبة" منذ تأسيسها قبل 20 عامًا، ويقدم بطريقة مبتكرة تدمج بين الحضور الفعلي والمحاضرات عن بُعد، بمشاركة شخصيات محلية وعربية وعالمية.<br />
    وأوضح معالي الأمين العام لمؤسسة "موهبة الدكتور سعود بن سعيد المتحمي ، أن المؤتمر رسالة من المملكة العربية السعودية للعالم، وفيه استشراف للمستقبل، وتعزيز للريادة العالمية للمملكة في تنمية القدرات الشابة الموهوبة والمبدعة لتشكيل آفاق مستقبلية جديدة، وتأكيد مقدرة الموهوبين والمبدعين على صنع العالم الافتراضي وتوظيفه بكفاءة".<br />
    وبين معاليه أن المؤتمر يستشرف مستقبل الواقع الافتراضي وأثره على التنمية البشرية، وتوسيع نطاق التعاون الدولي عبر شراكات فاعلة لتنمية رأس المال البشري من الطاقات الشابة الموهوبة والمبدعة والمبتكرة لمواجهة المستجدات والتحديات العالمية.<br />
    وأكد أمين عام "موهبة" أن المؤتمر سيكون منصة عالمية للتواصل الافتراضي، تجمع المختصين والمهتمين والقادة وصانعي السياسات، لدعم وتمكين الشباب الموهوبين والمبدعين والمبتكرين من مختلف أنحاء العالم، وسيتم استقطاب متحدثين عالميين ومحليين للتحدث بالمؤتمر، كما سيتم إعلان العديد من المبادرات الإقليمية والعالمية في رعاية الموهوبين، مشيرا إلى أنه سيقدم من خلاله مسيرة المملكة خلال عشرين عامًا من رعاية الموهوبين، بوصفها نموذجًا للتجارب الرائدة على مستوى العالم من خلال "موهبة".<br />
    ويشارك في المؤتمر العالمي الأول للموهبة والإبداع 17 متحدثا ومشاركا من الخبراء والمهتمين بالموهبة من الداخل والخارج، حيث يشارك في الجلسة الافتتاحية للمؤتمر والتي تحمل عنوان: "تخيل المستقبل.. تمكين القدرات الشابة الموهوبة والمبدعة لتشكيل آفاق مستقبلية جديدة"، كل من: صاحب السمو الملكي الأمير عبدالعزيز بن سلمان بن عبدالعزيز رئيس مجلس أمناء جامعة الملك فهد للبترول والمعادن وزير الطاقة، ومعالي وزير التعليم الدكتور حمد بن محمد آل الشيخ ، والمدير التنفيذي لمنظمة الأمم المتحدة للطفولة "اليونيسيف" السيدة هنريتا فور.<br />
    ويشارك في المؤتمر عالم الفيزياء المتخصص في نظرية الحقل الوتري والمهتم بعلم المستقبليات البروفيسور ميتشو كاكو، وعالم الفيزياء الفلكية ومقدم البرامج العلمية التلفزيونية نيل ديجراس تايسون، كما يشارك عالم المستقبليات والمؤلف المتخصص في النقاش بين الإنسان والتكنولوجيا جيرد ليونهارد.<br />
    ويشارك الرئيس التنفيذي لمشروع  "نيوم" المهندس نظمي النصر، وأنتوني سالتيكو نائب رئيس التعليم العالمي في شركة مايكروسوفت، إلى جانب هونج إنج كوه كبير علماء الصناعات الحكومية العالمية في شركة هواوي تكنولوجي، في جلسة "العالم الرقمي كيف سيغير هوية المستقبل".<br />
    كما يشارك المؤسس المشارك لتطبيق سكايب ورئيس مجلس إدارة icloud سابقا جوناس كيلبيرج، بحضور مؤسس نظام سيري على هواتف أبل وكبير مهندسي أبل العاملين على أيفون سابقا أدم تشير، إلى جانب نائب رئيس المجلس الاستشاري للمشاريع الإبداعية في كاليفورنيا والمؤسس المشارك في Tract Learning المختص في تعليم الأطفال من عمر 8 سنوات إستير وجسكي، بحضور كبير العلماء السابق في أمازون وعضو المجلس الرقمي الألماني اندريس ويجند في جلسة "مستقبل الابتكار وريادة الأعمال".<br />
    وفي جلسة "الرؤى العالمية.. كيف تشكل مستقبل البشرية" يشارك كل من المدير السابق للرابطة الوطنية للأطفال الموهوبين في الولايات المتحدة سالي كريسل، إلى جانب رئيس المجلس الأوروبي للقدرة العالية ليان هوغفين، بحضور مدير المركز الوطني الماليزي لتعليم الموهوبين نورية محمد شيخ.<br />
    ويتناول المؤتمر عدة محاور، أبرزها: "رعاية الموهوبين في المملكة نموذج للتجارب الرائدة على مستوى العالم"، و"موهبة.. مسيرة عشرين عاماً"، و"تأسيس العالم الافتراضي من خلال الاستثمار في الموهوبين والمبدعين"، ومستقبل العلوم والتقنية ورعاية الموهوبين والمبدعين في ظل الواقع الافتراضي"، و"العالم الافتراضي في مواجهة الأزمات والتحديات العالمية"، و"أبرز الممارسات العالمية في تنمية الطاقات الشابة للموهوبين والمبدعين والمبتكرين"، و"الاستثمار في رعاية الموهوبين والمبدعين والمبتكرين وتأثيراته على المجتمعات"، و"التبادل المعرفي الافتراضي بين الموهوبين والمبدعين والمبتكرين والمختصين والمهتمين بهم من كل أنحاء العالم".<br />
    وستقدم المملكة على منصة المؤتمر نماذج ناجحة عالمية من أبنائها الموهوبين طلاب وطالبات "موهبة"، الذين قررت مؤسسة الملك عبدالعزيز ورجاله للموهبة والإبداع "موهبة" أن يتولوا إدارة جلسات النقاش التي سيشارك فيها أسماء عالمية وعلمية بارزة في مختلف المجالات، التي ستتحدث إلى العالم في مجال استشراف العلوم، والواقع الافتراضي، والذكاء الصناعي والتعامل مع التحديات الدولية وتحقيق الاستدامة التنموية.<br />
    الجدير بالذكر أن المؤتمر العالمي الأول للموهبة والإبداع "تخيل المستقبل"، سيتم بثه خلال الموقع الإلكتروني الخاص بالمؤتمر:  https://mawhiba.sa/gcgc وعلى منصات مواقع التواصل الاجتماعي كافة الخاصة بمؤسسة الملك عبدالعزيز ورجاله للموهبة والإبداع "موهبة".<br />
    يشار إلى أن "موهبة" تعد المؤسسة الأولى عالميا في مجال رعاية واكتشاف الموهوبين؛ حيث تجاوز عدد المستفيدين منها 161 ألف طالب وطالبة، وحققت في السنوات العشر الأخيرة نجاحات دولية غير مسبوقة على صعيد الفوز بجوائز عالمية لطلبتها، بلغت 396 جائزة دولية في مختلف المسابقات العالمية.<br />
    // انتهى  //<br />
15:52ت م  <br />
0041	
												<br>
												<img src="cashdisk/barcode/news/2154352.png"  class='printonly'>
												<br>
												<div style="text-align:center;">
												<a href="https://www.spa.gov.sa/2154352" style=" text-decoration:none" target="_blank">www.spa.gov.sa/2154352</a>
												</div>
											</div>
											</div>
                                        </div>

                                    </div>
                                </div>
                            </div>

                        </div>
                        <!-- /#content -->
                    </div>
                    <!-- /#primary -->
                </div>
                <!--/.main_content-->
                <!-- .main_sidebar -->

                <div class="main_sidebar right_sidebar" id="secondary" role="complementary">
                    <aside id="asideRelatedNews" class="widget widget_news_combine " style="display: block;">
                        <div class="widget_header">
                            <div class="widget_subtitle">
                                <a id="aGetMoreRelated" class="lnk_all_news" style="cursor: pointer">المزيد</a>
                            </div>
                            <h3 class="widget_title">أخبار متعلقة</h3>
                        </div>
                        <div class="widget_body">
                            <div class="block_news_tabs">
                                <div class="tab_content" id="divRelatedNews">
								 <div class='block_home_news_post  related-news'><p class='title'>
				<a href='?lang=ar&newsid=2154352'>عام / نيابة عن خادم الحرمين الشريفين .. سمو أمير الرياض يفتتح غدًا المؤتمر العالمي الأول للموهبة والإبداع "تخيل المستقبل"</a></p></div>  
    							</div>
                            </div>
                        </div>
                    </aside>
					
										
										
					

                    <aside id="asideRelatedNews" class="widget widget_news_combine printonly" style="display: block;">
                        <div class="widget_header">
                            <h3 class="widget_title">رمز الإستجابة السريع</h3>
                        </div>
                        <div class="widget_body">
                            <div class="block_news_tabs">
                                <div class="tab_content text-center" id="barcode">
								 <img src="cashdisk/barcode/news/2154352.png" >
    							</div>
                            </div>
                        </div>
                    </aside>
					
                    <aside class="widget ads1 leftSide" id="asideAdd">
                        <div id="divE3lan" class="divE3lanContainer">
                        </div>
                    </aside>
					
					
                </div>
                <!-- /.main_sidebar -->
            </div>
            <!-- /.general_content -->
        </div>
        <!-- /.inner -->
    </div>
	

	

<style>
@media (min-width: 768px){
	.modal-dialog {
		width: 840px !important;
	}
	.witheriframe{
		width:800px;height:300px;
	}
}

@media (max-width: 768px){
	.modal-dialog {
		width: 100% !important;
	}
	.witheriframe{
		width:100%;height:600px;
	}
}


#WPT {
	z-index:1000000000 !important;
}
</style>

        <div class="modal fade" id="WPT" style="z-index: 1000000;">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-body">
						<div scrolling="no" id="prayer-times-and-trmpratures"  class="witheriframe"  border=0 style="overflow:hidden; border:0px ; margin:0px" ></div>
                    </div>
                </div>
            </div>
        </div>

		




            <!-- PopUp -->
            <!-- go Top-->
            <a id="toTop" href="#"><span></span></a>
        </div>



        <script>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</script>
		
<footer class="site-footer" id="footer" role="contentinfo">
                <div class="drag-icon abs-icons">
                    <i class="fa fa-cog" data-toggle="modal" data-target="#footersetting"></i>
                </div>
                <section class="ft_section_1">
                    <div class="footer-wrapper">
                        <div id="divFooterLinksCategories">
                            <div class="footer_logo">
                                <a href="#spa" class="WasLogo">
                                    <img src="include/images/logo-footer.png"  >
                                </a> 
								<div class="footer-new" style="display:none">
                                    <ul class="list-inline">
										<li><a class="btn btn-sm btn-info" id="aChairmanAgency_1" href="ChairmanAgency.ar.php">كلمة رئيس مجلس الإدارة</a></li>
                                        <!-- li><a class="btn btn-sm btn-info" data-toggle="modal" id="aChairmanAgency_1" href="#soon">كلمة رئيس مجلس الإدارة</a></li -->
                                        <li class='hide'><a   href="aboutwas.ar.php" class="btn btn-sm btn-info"></a></li>
                                    </ul>
                                </div>
								<a href="http://www.info.gov.sa/"  style="display:none">
                                    <img src="include/images/wizaraLogo.png" class="wizaralogo">
                                </a>
								
                            </div>
                        <div class="englishonly divContainerCategoryLink"><div class=" bio_ftr">
						<h3 class="h3CategoryName">Spa Services</h3><ul class="ulCategoryLinks">
						<li class="liCategoryLink  hide hidden"><a class="aCategoryLink" href="./galupload/ads/FinancialRegulation.pdf"  target="_blank" >Financial Regulation</a></li>
						</ul></div></div>
						
                        <div class="divContainerCategoryLink"><div class="footer_text bio_ftr">
						<h3 class="h3CategoryName">خدمات الوكالة</h3><ul class="ulCategoryLinks">
						<li class="liCategoryLink  hide hidden"><a class="aCategoryLink" href="TermsOfSubscriptionAndAd.php">الاشتراكات والمنتجات</a></li>
						<li class="liCategoryLink  hide hidden" ><a class="aCategoryLink" href="ourservices.php" target="_blank" >خدمات واس</a></li>
						<li class="liCategoryLink hide hidden"><a class="aCategoryLink" href="./galupload/ads/finantial-output.pdf" target="_blank" >لائحة المقابل المالي لخدمات واس الاخبارية والمصورة</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" href="tenders.php">مناقصات</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" href="email-form.php">للتواصل</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" href="AboutKingdom.ar.php">عن المملكة</a></li>
						
						</ul></div></div><div class="divContainerCategoryLink"><div class="footer_text bio_ftr">
						<h3 class="h3CategoryName">خدمات عامة</h3><ul class="ulCategoryLinks">
						<li class="liCategoryLink"><a class="aCategoryLink" href="links.php#links35">جهات  حكومية</a></li>
						<li class="liCategoryLink  hide hidden "><a class="aCategoryLink" href="#WPT" onclick="showXchange();return false;" data-toggle="modal"  >الأسهم والعملات</a></li>
						<li class="liCategoryLink hide hidden"><a class="aCategoryLink" href="#WPT" 
						onclick="showPrayerTimes();return false;"
						data-toggle="modal" >الطقس ومواقت الصلاة</a></li>

						<li class="liCategoryLink"><a class="aCategoryLink" href="poll.php">رأيك يهمنا</a></li>
						<li class="liCategoryLink hidden-md hidden-lg"><a class="aCategoryLink" href="galleries.php?lang=ar">مؤتمرات ومناسبات</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" 
						href="/galupload/ads/employee_rules.pdf" target="_blank">مدونة قواعد السلوك الوظيفي</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" 
						href="https://goo.gl/maps/WVCA4MmU2f82" target="_blank">موقع وكالة الأنباء السعودية  علي الخريطة</a></li>
						</ul>
						</div>
						</div>

						<div class="divContainerCategoryLink"><div class="footer_text bio_ftr">
						<h3 class="h3CategoryName">خدمات الجوال</h3><ul class="ulCategoryLinks">
						<li class="liCategoryLink"><a class="aCategoryLink" href="gawal.ar.php">خدمة رسائل واس</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" href="https://itunes.apple.com/sa/app/واس-spa/id1030299223?platform=iphone&preserveScrollPosition=true#platform/iphone" target="_blank">تطبيق آى فون</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" href="https://play.google.com/store/apps/details?id=com.spa.was" target="_blank">تطبيق آندرويد</a></li>
						<li class="liCategoryLink" style="display:none"><a class="aCategoryLink" href="gcc-apps.php" >التطبيق الموحد لوكالات <br> انباء   مجلس التعاون الخليجي</a></li>
						</ul></div>
						
						</div>
						<div class="divContainerCategoryLink  hidden-md hidden-lg">
						<div class="footer_text bio_ftr">
						<h3 class="h3CategoryName">الشؤون الملكية</h3>
						<ul class="ulCategoryLinks">
						<li class="liCategoryLink"><a class="aCategoryLink" href="king-cv.ar.php?lang=ar">سيرة خادم الحرمين</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" href="rounds.php?tourtype=1">جولات خادم الحرمين</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" href="rounds.php?tourtype=3">جولات ولي العهد</a></li>
						</ul>
						</div>
						</div>
						</div>
                    </div>
                </section>
                <section class="ft_section_2">
                    <div class="footer-wrapper" align="center">

                        <div class="copyright" style="float:none;">
                            <div class="footer_text">جميع الحقوق محفوظة لوكالة الأنباء السعودية ص.ب 7186 الرياض 11171  -<a href="/sitemap.php?lang=ar" style="text-decoration:none;color:rgb(92, 92, 92);" onclick="return false;"> 10-100</a></div>
                        </div>
                    </div>
                </section>
            </footer>
			
			
		
</body>
</html>			




      <script>
        $(document).ready(function () {
            $("#ChangeFamily").change(function () {
                $('.divNewsDetailsText').css("font-family", $(this).val());
            });
        })
		
		$(function() {
		  
		jQuery('#divNewsSlider').flexslider({
			animation: "slide",
			pausePlay: true,
			slideshow: true,
			slideshowSpeed: 7300,
			controlNav: true,
	
		});
		  
		jQuery("#owl-demo").owlCarousel({
			navigation: true, // Show next and prev buttons
			slideSpeed: 300,
			paginationSpeed: 400,
			singleItem: true,
			autoPlay: true
		});		  

		 $('#aZoomIn').click(function () {
		  $(".divNewsDetailsText").css('font-size',(parseInt($(".divNewsDetailsText").css('font-size'),10)+1)+'px');
		 });
		 
		 $('#aZoomOut').click(function () {
		 $(".divNewsDetailsText").css('font-size',(parseInt($(".divNewsDetailsText").css('font-size'),10)-1) + 'px');
		 });
		 
		 $('#aPrint').click(function () {
		 window.print();
		 });
 
		});



 

	
    </script>
 
 
