<!DOCTYPE html >
<html xmlns="http://www.w3.org/1999/xhtml" lang="ar" >
<head >
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta http-equiv="Content-Type"	content="text/html; charset=utf-8">
    <title>رياضي /  شباب الهلال يُتوَّجون بكأس دوري الكرة الطائرة وكالة الأنباء السعودية</title>
	<meta name="application-name" content="SaudiPressAgency" />
	<meta name="msapplication-starturl" content="https://www.spa.gov.sa" />
	<meta name="msapplication-tooltip" content="SaudiPressAgency, official  news source" />
	<meta name="description" content=" رياضي /  شباب الهلال يُتوَّجون بكأس دوري الكرة الطائرة - ar - وكالة الانباء السعودية " />
	<meta name="keywords" content="واس,خادم الحرمين,الشريفين,اخبار السعودية, الاخبار الرسمية , الأوامر الملكية , أمر ملكي,ولي العهد" />
    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
		<script   src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
		<script  src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->
<!--		
<link rel="stylesheet" href="/include/css/pretty-photo.css" />
<link rel="stylesheet" href="/include/css/font-awesome.min.css" />
<link rel="stylesheet" href="/include/css/galleria.classic.css" />
<link rel="stylesheet" href="/include/css/jquery.ad-gallery.css" />
<link rel="stylesheet" href="/include/css/owl.carousel.css" />
<link rel="stylesheet" href="/include/css/owl.theme.css" />
<link rel="stylesheet" href="/include/css/jquery.mmenu.all.css" />
<link rel="stylesheet" href="/include/css/owl.theme.css" />
<link rel="stylesheet" href="/include/css/turbo.css" />
<link rel="stylesheet" href="/include/css/bootstrap-select.min.css" />
<link rel="stylesheet" href="/include/css/bootstrap.min.css" />
-->
<link rel="alternate" href="http://example.com/" hreflang="$lang"/>
<link rel="stylesheet" href="/include/css/allcss-cash-2-.css" />
<link rel="stylesheet" href="/include/css/responsive2.css"></link>

<link rel="stylesheet" href="include/css/occas_style.css"  />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6584848-2', 'spa.gov.sa');
  ga('send', 'pageview');

</script>

<script >document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script>
<style>.englishonly{display:none !important}</style><style>.hideinarabic{display:none !important}</style><link rel="sitemap" type="application/html" title="Sitemap" href="/sitemap.php?lang=ar">

</head>
<body>

		
		<script  src="include/jquery3/dist/jquery.min.js"></script>
 
        <!-- bootstrap js -->
		<script  src="include/js/bootstrap.min.js"></script>
        <!-- main slider -->
        <!-- news ticker -->
		<script   src="include/js/jquery.flexslider-min.js"></script>
		<script   src="include/js/jquery-ui.min.js"></script>
        <!-- clock plugin -->
		<script   src="include/js/jquery.jclock.min.js"></script>
        <!-- sticky header -->
		<script   src="include/js/jquery.easing.min.js"></script>
		


        <!-- mmenu -->
		<script   src="include/js/jquery.mmenu.min.all.js"></script>
        <!-- mmenu -->
		<script    src="include/js/owl.carousel.min.js"></script>

        <!-- main slider 2 -->
		<script   src="include/js/jquery.ad-gallery.min.js"></script>
		

        <!-- superfish -->
		<!-- script   src="include/js/superfish.js"></script -->
        <!-- prettyPhoto -->
		<script src="include/js/jquery.prettyPhoto.min.js" type="text/javascript" charset="utf-8"></script>
        <!-- jcarousel -->
		<script   src="include/js/jquery.jcarousel.min.js"></script>
        <!-- elastislide -->
		<script   src="include/js/jquery.elastislide.min.js"></script>
		<script src="include/js/jquery.cookie.min.js"></script>
		<script>
			$(function() {
				$("#add_accessibility").click(function() {
					$.cookie("use_accessibility", 1, { path: '/' });
					$("html").addClass("accessibility");
					$("#add_accessibility").hide();
					$("#remove_accessibility").show();
					
				});
				$("#remove_accessibility").click(function() {
					$.cookie("use_accessibility", "", { path: '/' });
					$("html").removeClass("accessibility");
					$("#add_accessibility").show();
					$("#remove_accessibility").hide();
					
				});
				if ($.cookie("use_accessibility") == 1) {
					$("html").addClass("accessibility");
					$("#add_accessibility").hide();
					$("#remove_accessibility").show();
				}
				else{
					$("html").removeClass("accessibility");
					$("#add_accessibility").show();
					$("#remove_accessibility").hide();
				}
			});
		
			try {
				if ($.cookie("use_accessibility") == 1) {
					$("html").addClass("accessibility");
				}
				else{
					$("html").removeClass("accessibility");
				}
			}
			catch(err) {

			}

		</script>
		<!-- script   src="include/js/jquery-ui-tabs-rotate.js"></script -->
		<style>
		.accessibility{    
			-webkit-filter: grayscale(100%);
			-moz-filter: grayscale(100%);
			filter: grayscale(100%);
		}

		.fr-dib{width:100% !important; height:auto!important;}
		.dropdown-menu{z-index: 999999999;}
		@media only screen and (min-width: 1350px){
			.right_sidebar#main .main_content {
			   width: 872px;
			}
		}
		</style>


    <!-- page loader --
    <div class="page-loader">
        <div class="logo">
            <img src="include/images/white_color_logo.jpg" alt="logo-mobile" />
            <div id="loadingProgressG">
                <div id="loadingProgressG_1" class="loadingProgressG">
                </div>
            </div>
        </div>
    </div>
    -- End of  page loader -->
    <a href="#menu2" class="mm-fixed-top mm-slideout " id="hamburger"><span></span>
    </a>

        <!--[if lt IE 8]>
                <div class="sc_infobox sc_infobox_style_error">
                    It looks like you're using an old version of Internet Explorer. For the best web site experience, please <a href="http://windows.microsoft.com/en-us/internet-explorer/ie-10-worldwide-languages">update your browser</a> or learn how to <a href="http://browsehappy.com">browse happy</a>!
                </div>
        <![endif]-->



        <nav id="menu2" class="mm-menu mm-horizontal mm-slide mm-zoom-panels mm-offcanvas">
		
		<ul class="mm-list mm-panel mm-opened mm-current" id="mm-0">
                <li><a id="aMainPage_1" style="cursor: pointer;" href="/?lang=ar"  >الرئيسية</a>
                </li>
                <li><a class="mm-subopen"  href="#ulSectionMobile"  ></a><a id="aNews_1" href="#ulSectionMobile">الأخبار</a>
                    
                </li>
                <li><a id="aRoyalOrders_1" style="cursor: pointer;"  href="/listnews.php?lang=ar&royal=1" >الأوامر الملكية</a>
                </li>
                <li><a id="aCabinet_Decisions_1" style="cursor: pointer;"  href="/listnews.php?lang=ar&cabinet=1">جلسات مجلس الوزراء</a>
                </li>
				<li><a id="aCabinet_Decisions_1" style="cursor: pointer;"  href="/ocassion.php?lang=ar&galleryid=186">رؤية المملكة 2030</a>
                </li>
				
                <li class="cat-news"><a class="mm-subopen" href="/reports.php?lang=ar"></a><a id="aReportsPolls_1" href="/reports.php?lang=ar">التقارير والاستطلاعات</a>
                    
                </li>
                <li><a id="aPhotoExhibition_1" style="cursor: pointer;" href="/gallery.php?lang=ar&pg=1">معرض الصور</a>
                </li>
                <li><a id="aVideos_1" style="cursor: pointer;" href="/vediogallery.php?lang=ar">معرض الفيديو</a>
                </li>
				<li class="cat-news arabiconly"><a id="poll_1" href="/poll.php?lang=ar">رأيك يهمنا</a></li>
                <li class="cat-news"><a id="aContactUs_1" href="/contactus.php?lang=ar">اتصل بنا</a></li>
        </ul>
		
		<ul id="ulSectionMobile" class="mm-list mm-panel mm-highest">
			<li class="mm-subtitle"><a class="mm-subclose" href="#mm-0">الأخبار</a></li>

			<li><a href='listnews.php?lang=ar&cat=3'>عام</a></li><li><a href='listnews.php?lang=ar&cat=4'>سياسي</a></li><li><a href='listnews.php?lang=ar&cat=5'>اقتصادي</a></li><li><a href='listnews.php?lang=ar&cat=6'>اجتماعي</a></li><li><a href='listnews.php?lang=ar&cat=7'>رياضي</a></li><li><a href='listnews.php?lang=ar&cat=8'>ثقافي</a></li><li><a href='listnews.php?lang=ar&cat=93442'>اقوال الصحف</a></li>			
			
			
			
		</ul>
					
	
            
        </nav>


        <div class="form_search mobile-search">
            <div class="searchform" id="searchform2">
				<form action="search.php" method="get">
				<input type="hidden" value="ar" name="lang">
                <input class="field" id="search2" type="search" placeholder="بحث" value="" name="search" />
                <label for="search2"><i class="fa fa-search" id="fa-search2"></i></label>
                <!-- <input clasxs="submit" id="sxubmit" type="submit" value="Search"> -->
				<input type="hidden" name="as_sfid" value="AAAAAAWovD17UMdb3f7sHvLkmYjKixdSQ3c78Admo1qb_GQ-uTL1ZwceeUQabZOIfLjy3cOlgQ-VcS6wQvaSG4ggJII0EFS2mEQfQiu8PfpeATSyr9XtMF-dGiiyAMay6nAja8egqv230oCOotOJ6f5QaMBgJdvscheAiSYh2i7ScZyjfA==" /><input type="hidden" name="as_fid" value="8ab71ccf97907e795b241b47d0955da4d978ec9c" /></form>
            </div>
            <ul class="mobile-lang list-inline">
                <li id="liArabicLanguagem"><a href="/home.php?lang=ar" style="cursor: pointer"><i class="icon-user"></i>ع</a>
                </li>
                <li id="liEnglishLanguagem"><a href="/home.php?lang=en" style="cursor: pointer"><i class="icon-cog"></i>En</a>
                </li>
                <li id="liFrenchLanguagem"><a href="/home.php?lang=fr" style="cursor: pointer"><i class="icon-cog"></i>Fr</a>
                </li>
                <li id="liFarsiLanguagem"><a  href="/home.php?lang=fa" style="cursor: pointer"><i class="icon-cog"></i>Farsi</a>
                </li>
                <li id="liFarsiLanguagem"><a  href="/home.php?lang=ru" style="cursor: pointer"><i class="icon-cog"></i>Русский</a>
                </li>
                <li id="liFarsiLanguagem"><a  href="/home.php?lang=ch" style="cursor: pointer"><i class="icon-cog"></i>中文</a>
                </li>

                <li id="Indonesian" style="display:none"><a  href="/home.php?lang=id" style="cursor: pointer"><i class="icon-cog"></i>Indonesian</a>
				<li id="Japanese" style="display:none"><a  href="/home.php?lang=ja" style="cursor: pointer"><i class="icon-cog"></i>Japanese</a>
                </li>	
				
            </ul>
        </div>

        <!-- form search -->

        <!-- Full page container -->
        <div id="page">

            <!-- Now bar -->
            <div class="news-now ">
                <div class="emergency animated fadeInDown">
                    <span class="new-head animated slideInLeft">عاجل <i class="fa fa-bullhorn fa-flip-horizontal"></i></span>
                    <p class="animated slideInRight">---</p>
                </div>
            </div>
            <!-- The menu -->


            <!-- header begin -->

            <header class="site-header" id="header" role="banner">
                <div>
                    <!-- top header -->
                    <section class="section2">
                        <div class="inner">
                            <div class="section-wrap clearboth">
                                <!-- clock -->
                                <div class="top-left">
                                    <div class="simpleclock" id="jclock1">
                                    </div>
                                </div>

                                <!-- social icons -->
                                <div class="block_social_top hidden-xs">
                                    <ul>
					<li style="display: contents;" class="arabiconly">
						<div class="btn-group">
							<button type="button" class="dropdown-toggle2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" style="border: none;margin-bottom: 4px;
							margin-left: 5px; float: left;margin-right: 5px;">
								 <img src="include/images/social/twitter.png" width="24" height="24" alt="" />
							</button>
							<div class="dropdown-menu" aria-labelledby="dropdownMenuButton" style="position:relative ;background: transparent; border: none;box-shadow: none;padding: 0;margin: 0;">
							<button href="https://twitter.com/spagov/" onclick="window.location.href=$(this).attr('href');" class="btn btn-primiry" style="background: #55acee;color: #ffffff;padding: 1px 6px;vertical-align: top;">أخبار ملكية</button>
							<button href="https://twitter.com/SPAregions"   onclick="window.location.href=$(this).attr('href');" class="btn btn-primiry"  style="background: #55acee;color: #ffffff;padding: 1px 6px;vertical-align: top;">عام</button>
							<button href="https://twitter.com/SPAqualitylife"   onclick="window.location.href=$(this).attr('href');" class="btn btn-primiry"  style="background: #55acee;color: #ffffff;padding:1px 6px;vertical-align: top;">جودة الحياة</button>
							<button href="https://twitter.com/SPAeconomic"   onclick="window.location.href=$(this).attr('href');" class="btn btn-primiry"  style="background: #55acee;color: #ffffff;padding: 1px 6px;vertical-align: top;">اقتصادي</button>
							<button href="https://twitter.com/SPA_sci_culture"   onclick="window.location.href=$(this).attr('href');" class="btn btn-primiry"  style="background: #55acee;color: #ffffff;padding: 1px 6px;vertical-align: top;">ثقافي</button>
							<button href="https://twitter.com/SPA_Spor"   onclick="window.location.href=$(this).attr('href');" class="btn btn-primiry"  style="background: #55acee;color: #ffffff;padding: 1px 6px;vertical-align: top;">رياضي</button>
							
							<button href="https://twitter.com/Spa_Eng"   onclick="window.location.href=$(this).attr('href');" class="btn btn-primiry"  style="background: #55acee;color: #ffffff;padding: 1px 6px;vertical-align: top;">En</button>
							<button href="https://twitter.com/Spafr4"   onclick="window.location.href=$(this).attr('href');" class="btn btn-primiry"  style="background: #55acee;color: #ffffff;padding: 1px 6px;vertical-align: top;">Fr</button>
							<button href="https://twitter.com/spa_persian"   onclick="window.location.href=$(this).attr('href');" class="btn btn-primiry"  style="background: #55acee;color: #ffffff;padding: 1px 6px;vertical-align: top;">Fa</button>
							
							
							   
							</div>
						</div>
					</li>				

                                        <li class="hideinarabic">
                                            <a title="Twitter" class="tw" href="https://twitter.com/spagov/" target="_blank">
                                                <img src="include/images/social/twitter.png" width="24" height="24" alt="" />
                                            </a>

                                        </li>
																				
										
                                        <li class="arabiconly showinfarsy">
                                            <a title="Facebook" class="fb" href="https://www.facebook.com/spa.gov" target="_blank">
                                                <img src="include/images/social/facebook.png" width="24" height="24" alt="" />
                                            </a>
                                        </li>
                                        <li class="arabiconly">
                                            <a title="Instagram" class="gplus" href="https://instagram.com/spanews/" target="_blank">
                                                <img src="include/images/social/instagram.png" width="24" height="24" alt="" />
                                            </a>
                                        </li>
                                        <li style='display:none'>
                                            <a title="Google+" class="gplus" href="https://plus.google.com/share?url=http://www.spa.gov.sa/" target="_blank">
                                                <img src="include/images/social/googleplus.png" width="24" height="24" alt="" />
                                            </a>
                                        </li>

                                        <li>
                                            <a title="RSS" href="rss.php" target="_blank" class="rss">
                                                <img src="include/images/social/rss.png" width="24" height="24" alt="" />
                                            </a>
                                        </li>
                                        <li  style='' class="arabiconly ">
                                            <a title="Youtube" href="https://www.youtube.com/channel/UClXSeR8UCA7c_Ys6lFqxX7Q?app=desktop" class="rss" target="_blank">
                                                <img src="include/images/social/youtube.png" width="24" height="24" alt="" />
                                            </a>
                                        </li>
																				  
                  
                                    </ul>
                                </div>
                                <!-- select-languge -->
                                <div class="select-languge">


                                    <ul>
                                        <li id="liArabicLanguage"><a href="/home.php?lang=ar" style="cursor: pointer"><i class="icon-user"></i>عربي</a>
                                        </li>
                                        <li id="liEnglishLanguage"><a href="/home.php?lang=en"  style="cursor: pointer"><i class="icon-cog"></i>English</a>
                                        </li>
                                        <li id="liFrenchLanguage"><a  href="/home.php?lang=fr"  style="cursor: pointer"><i class="icon-cog"></i>Francais</a>
                                        </li>
                                        <li id="liFarsiLanguage"><a  href="/home.php?lang=fa" style="cursor: pointer"><i class="icon-cog"></i>فارسي</a>
										<li id="liRushianLanguage"><a  href="/home.php?lang=ru" style="cursor: pointer"><i class="icon-cog"></i>Русский</a>
										<li id="liChinessLanguage"><a  href="/home.php?lang=ch" style="cursor: pointer"><i class="icon-cog"></i>中文</a>
										<li id="liIndonesianLanguage" style="display:none"><a  href="/home.php?lang=id" style="cursor: pointer"><i class="icon-cog"></i>Indonesian</a></li>
										<li id="liJapaneseLanguage" style="display:none"><a  href="/home.php?lang=ja" style="cursor: pointer"><i class="icon-cog"></i>Japanese</a></li>
										
                                        </li>
                                    </ul>
                                </div>
								
								<div class="top-left">
                                    <div class="simpleclock" id="jclock1">
									الثلاثاء 1442/8/17 هـ الموافق  2021/03/30  م واس 									</div>
                                </div>
								
								<div style="color: #76daf9;display: inline-flex;cursor:pointer;margin-right: 10px; float: right;" title="تصفح الموقع بالابيض والأسود">
									<i class="fa fa-eye fa-2x" id="add_accessibility"  ></i>
									<i class="fa fa-eye-slash  fa-2x" id="remove_accessibility" style="display: none;"></i>
								</div>

                            </div>


                        </div>
                    </section>
                    <!-- logo area -->
                    <section class="section3">
                        <div class="section-wrap clearboth">
                            <!-- logo -->
                            <div class="name-and-slogan">
                                <h1 class="site-title">
                                    <a title="Saudi Press Agency" href="home.php?lang=ar" rel="home">
                                        <img src="include/images/logo.png" alt="Saudi Press Agency" /></a>
                                </h1>
                                
                            </div>

                            <!-- form search -->
                            <div class="form_search hidden-xs">
                                <div class="searchform" id="searchform">
                                    <a id="aSearch" style="cursor: pointer;" data-toggle="dropdown" ><span class="fa fa-search fa-flip-horizontal"></span></a>
                                    <input class="field" id="searchInput" type="text" placeholder="بحث" value="" />
                                    <!--<input class="submit" id="submit" type="submit" value="Search">-->

                                </div>

					<div class=" btn-group" style="min-width: 85px;max-width: 111px;margin-top: -3px;    margin-left: 20px; padding: 0;display:block">
                        <button type="button" id="searchtoggle" class="esbo3 btn btn-primiry btn-sm dropdown-toggle2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" style="border-radius: 0px 0px 5px 5px !important;">
                            <i class="fa fa-search PictureProgress" aria-hidden="true"></i> <span> بحث</span>
                        </button>
                        <ul class="dropdown-menu" aria-labelledby="dropdownMenuButton">
                            <li><a class="dropdown-item upload-button" href="#" id="searchnews"><i class="fa fa-search PictureProgress" aria-hidden="true"></i> <span>بحث في الأخبار </span> </a></li>
                            <li><a class="dropdown-item" href="#" id="searchimages"><i class="fa fa-search PictureProgress" aria-hidden="true"></i> <span>بحث في الصور </span> </a></li>
                        </ul>
                    </div>
								
                            </div>


                        </div>
                    </section>
                    <!-- menu --><div id="newshome"></div>
                    <div id="header-navigation" class="bounceInDown animated unsticky" style="z-index: 99999999;">

                        <div class="container">
                            <nav id="menu" class="navbar " dir="rtl" role="navigation" style="margin: 0">
                                <!-- Brand and toggle get grouped for better mobile display -->
                                <!-- Collect the nav links, forms, and other content for toggling -->
                                <div class="collapse navbar-collapse navbar-ex1-collapse">
                                    <ul class="nav clearfix">
                                        <li class="home" >
                                            <a href="/?lang=ar" id="aGoHome" >
                                                الرئيسية                                            </a>
                                        </li>
                                        <li class="cat-news"><a href="#newshome">الأخبار</a>
                                            <!-- start:submenu-sports -->
                                            <div class="subnav-container">
                                                <ul class="subnav-menu" id="ulNewsMenu">
                                                    <li class="current" ><a href="/newsheadlines.php?lang=ar"  >البث العام</a>
														                                                        <div class="subnav-posts pass-subnav-posts ">
                                                            <article>
                                                                <div class="pass-mobasher" id="divBroadCasting_1">
																
																		<div><a href='/viewfullstory.php?lang=ar&newsid=2209595'><span class='time'>21:09</span><span> القوات الخاصة للأمن البيئي تضبط (3) مخالفين لنظام البيئة</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=2209594'><span class='time'>21:08</span><span> رئيس الوزراء البريطاني يجري اتصالاً هاتفياً مع رئيس</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=2209593'><span class='time'>21:08</span><span> "النضج المؤسسي" .. ورشة عمل بإمارة جازان</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=2209592'><span class='time'>21:07</span><span> الولايات المتحدة تعرب عن مخاوفها من تأخر دراسة مصدر</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=2209591'><span class='time'>21:07</span><span> المركز الوطني لتعزيز الصحة النفسية يدشّن حساب بيئة</span></a></div>
																		                                                                </div>
                                                            </article>
                                                            <article>
                                                                <div class="pass-mobasher" id="divBroadCasting_2">
																
																		<div><a href='/viewfullstory.php?lang=ar&newsid=2209590'><span class='time'>21:06</span><span> الجنيه الإسترليني ينخفض مقابل الدولار الأمريكي</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=2209589'><span class='time'>21:03</span><span> مجلس الغرف السعودية ينظم ندوة " مستقبل الإعلام الاقتصادي"</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=2209588'><span class='time'>21:03</span><span> أمانة منطقة جازان تعتمد خطة الرقابة الصحية خلال شهر</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=2209585'><span class='time'>20:56</span><span> انطلاق مناورات تمرين (مركز التفوق الجوي 2021 ) بمشاركة</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=2209584'><span class='time'>20:47</span><span> هيئة تقويم التعليم والتدريب توقع خمسة عشر عقد اعتماد</span></a></div>
																		                                                                </div>
                                                            </article>
                                                            <article>
                                                                <div class="pass-mobasher" id="divBroadCasting_3">
																
																		<div><a href='/viewfullstory.php?lang=ar&newsid=2209582'><span class='time'>20:40</span><span> وزير الخارجية يرأس وفد المملكة المشارك في مؤتمر بروكسل</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=2209581'><span class='time'>20:35</span><span> سمو رئيس الاتحاد السعودي للهجن يصل قطر لحضور مهرجان</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=2209580'><span class='time'>20:29</span><span> هيئة الموسيقى تطلق برنامجاً تدريبياً بالتعاون مع</span></a></div>
																		
																		<div><a href='/viewfullstory.php?lang=ar&newsid=2209579'><span class='time'>20:24</span><span>  تجارة طريف تُنفِّذ 347 جولة رقابية على المراكز التجارية</span></a></div>
																																		
                                                                </div>
																<a class="bas-more" href="/newsheadlines.php?lang=ar">المزيد</a>
                                                            </article>
                                                        </div>
                                                    </li>
													
													
																<li  class='cat-news'><a href='/listnews.php?lang=ar&cat=3'  >عام</a>
																<div class='subnav-posts'>
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2209584'>
																			<img data-src='/galupload/thumb/202103/DST_1533509_2363691_86_2_2021033020504390.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2209584'> هيئة تقويم التعليم والتدريب توقع خمسة عشر عقد اعتماد</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2209577'>
																			<img data-src='/galupload/thumb/202103/DST_1533500_2363642_81_1_2021033020302344.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2209577'> نائب وزير الخارجية يستقبل المنسقة المقيمة للأمم المتحدة</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2209544'>
																			<img data-src='/galupload/thumb/202103/DST_1533465_2363589_76_1_2021033019403051.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2209544'> سمو وزير الخارجية يشارك في المؤتمر الوزاري التاسع</a></h3>
																			</article>
																		
																</div>
																</li>
															
															
																<li  class='cat-news'><a href='/listnews.php?lang=ar&cat=4'  >سياسي</a>
																<div class='subnav-posts'>
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2209439'>
																			<img data-src='/galupload/thumb/202103/DST_1533327_2363286_59_1_2021033016390838.jpeg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2209439'> الوزير الجبير يستقبل السكرتير الدائم في الخارجية</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2209433'>
																			<img data-src='/galupload/thumb/202103/DST_1533317_2363266_56_2_2021033016332648.jpeg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2209433'> وزير الدولة للشؤون الخارجية يستقبل السفير الباكستاني</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2209360'>
																			<img data-src='/galupload/thumb/202103/DST_1533430_2363444_69_3_2021033018532579.jpeg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2209360'> ولي عهد مملكة البحرين يستقبل سمو الأمير تركي بن محمد</a></h3>
																			</article>
																		
																</div>
																</li>
															
															
																<li  class='cat-news'><a href='/listnews.php?lang=ar&cat=5'  >اقتصادي</a>
																<div class='subnav-posts'>
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2209562'>
																			<img data-src='/galupload/thumb/202103/DST_1533501_2363644_82_2_2021033020313380.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2209562'> برنامج "شريك" .. حقبة جديدة وقوية من التعاون بين القطاعين</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2209558'>
																			<img data-src='/galupload/thumb/202103/DST_1533472_2363597_77_2_2021033019482729.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2209558'> سمو ولي العهد يدشن برنامج تعزيز الشراكة مع القطاع</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2209534'>
																			<img data-src='/galupload/thumb/202103/DST_1533451_2363562_73_1_2021033019245364.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2209534'> الحقيل يرأس الاجتماع الأول للأعمال مع اللجنة الوطنية</a></h3>
																			</article>
																		
																</div>
																</li>
															
															
																<li  class='cat-news'><a href='/listnews.php?lang=ar&cat=6'  >اجتماعي</a>
																<div class='subnav-posts'>
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2209513'>
																			<img data-src='/galupload/thumb/202103/DST_1533427_2363434_68_5_2021033018511581.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2209513'> سمو أمير الباحة يكرّم المتقاعدين والمتقاعدات بصحة</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2209492'>
																			<img data-src='/galupload/thumb/202103/DST_1533394_2363372_65_3_2021033017572492.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2209492'> مركز الجعدة الصحي بحجة يقدم خدماته لـ 1,681 مستفيداً</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2209479'>
																			<img data-src='/galupload/thumb/202103/DST_1533381_2363345_62_2_2021033017432617.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2209479'> مركز الملك سلمان للإغاثة يواصل تنفيذ مشروع الإمداد</a></h3>
																			</article>
																		
																</div>
																</li>
															
															
																<li  class='cat-news'><a href='/listnews.php?lang=ar&cat=7'  >رياضي</a>
																<div class='subnav-posts'>
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2209123'>
																			<img data-src='/galupload/thumb/202103/DST_1532852_2361924_102_5_2021032920414109.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2209123'> سمو نائب أمير منطقة حائل يرعى حفل السباق الـ21 في ميدان</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2208987'>
																			<img data-src='/galupload/thumb/202103/DST_1532697_2361470_74_1_2021032917021338.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2208987'> "نيوم" .. شريك عالمي لبطولات ومسابقات الاتحاد الآسيوي</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2208957'>
																			<img data-src='/galupload/thumb/202103/DST_1532638_2361269_65_1_2021032915554759.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2208957'> سمو الأمير بندر بن خالد الفيصل : موسم الفروسية ناجح</a></h3>
																			</article>
																		
																</div>
																</li>
															
															
																<li  class='cat-news'><a href='/listnews.php?lang=ar&cat=8'  >ثقافي</a>
																<div class='subnav-posts'>
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2209580'>
																			<img data-src='/galupload/thumb/202103/DST_1533502_2363648_83_1_2021033020325171.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2209580'> هيئة الموسيقى تطلق برنامجاً تدريبياً بالتعاون مع</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2209475'>
																			<img data-src='/galupload/thumb/202103/DST_1533384_2363354_64_2_2021033017470317.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2209475'> السفير الفرنسي يزور مكتبة الملك عبدالعزيز العامة</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2209406'>
																			<img data-src='/galupload/thumb/202103/DST_1533279_2363144_47_1_2021033015453180.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2209406'> هيئة التراث تختتم برنامج تدريب الحِرَفيين والحِرَفيات</a></h3>
																			</article>
																		
																</div>
																</li>
															
															
																<li  class='cat-news'><a href='/listnews.php?lang=ar&cat=93442'  >اقوال الصحف</a>
																<div class='subnav-posts'>
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2159018'>
																			<img data-src='/galupload/thumb/202011/DST_1452371_2152261_1_1_2020111806022587.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2159018'>بسم الله الرحمن الرحيم</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=2138898'>
																			<img data-src='/galupload/thumb/202009/DST_1418969_2069214_2_1_2020092806500483.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=2138898'> حالة الطقس المتوقعة اليوم الإثنين</a></h3>
																			</article>
																		
																			<article class='cat-news-article'>
																			<a href='/viewfullstory.php?lang=ar&newsid=1894060'>
																			<img data-src='/galupload/thumb/201903/000-5698868971551499384387.jpg' width='190' height='140' class='imgSrc menuimages'>
																			</a><h3>
																			<a href='/viewfullstory.php?lang=ar&newsid=1894060'> حالة الطقس المتوقعة اليوم السبت</a></h3>
																			</article>
																		
																</div>
																</li>
															
																												
                                                   

                                                </ul>
                                            </div>
                                            <!-- end:submenu-sports -->

											
                                        </li>
                                        <li class="cat-news"><a href="/listnews.php?lang=ar&royal=1">الأوامر الملكية</a>
                                        </li>

                                        </li>
                                        <li class="cat-news"><a href="/listnews.php?lang=ar&cabinet=1">جلسات مجلس الوزراء</a>
                                        </li>											
										
                                        </li>
                                        <li class="cat-news"><a href="/reports.php?lang=ar">التقارير والاستطلاعات</a>
                                        </li>
										
                                        </li>
                                        <li class="cat-news"><a href="/gallery.php?lang=ar&pg=1">معرض الصور</a>
                                        </li>	

                                        </li>
                                        <li class="cat-news"><a href="/vediogallery.php?lang=ar">معرض الفيديو</a>
                                        </li>
										
                                        </li>
										<li class="cat-news"><a href="#" id='WeeklySearch'>بحث أسبوعي</a>
                                        </li>
										<li class="cat-news arabiconly"><a id="poll_12" href="/poll.php?lang=ar">رأيك يهمنا</a></li>
                                        <li class="cat-news"><a href="/contactus.php?lang=ar">اتصل بنا</a>
                                        </li>										

                                        <li>
                                            <div class="hideme hide hidden">
                                                <input id="txtSearchSc" class="field" type="text" placeholder="بحث" value="" />
                                                <a id="btnSearchSc" class="fa fa-search"></a>
                                            </div>
                                        </li>
                                    </ul>

                                </div>
                                <!-- /.navbar-collapse -->
                            </nav>
                        </div>
                        <!-- /#site-navigation -->
                    </div>
                   
                    <section class="news-ticker">
                        <div class="drag-icon abs-icons">
                            <i class="fa fa-cog" data-toggle="modal" data-target="#marquee" id="iSMarqLatestNews"></i>
                        </div>
                        <!-- Recent News slider -->
                        <span class="last-news">آخر الأخبار</span>
                        <div class="header_news_ticker" id="flexslider-news">
                            <ul class="news slides" id="ulNewsTickers">
														<li><a href="viewfullstory.php?lang=ar&newsid=2209595">عام / القوات الخاصة للأمن البيئي تضبط (3) مخالفين لنظام البيئة في مدينة الرياض</a></li>
														<li><a href="viewfullstory.php?lang=ar&newsid=2209594">سياسي / رئيس الوزراء البريطاني يجري اتصالاً هاتفياً مع رئيس أندونيسيا</a></li>
														<li><a href="viewfullstory.php?lang=ar&newsid=2209593">عام / "النضج المؤسسي" .. ورشة عمل بإمارة جازان</a></li>
														<li><a href="viewfullstory.php?lang=ar&newsid=2209592">سياسي / الولايات المتحدة تعرب عن مخاوفها من تأخر دراسة مصدر فيروس كوفيد 19</a></li>
														<li><a href="viewfullstory.php?lang=ar&newsid=2209591">عام / المركز الوطني لتعزيز الصحة النفسية يدشّن حساب بيئة عمل أفضل على "تويتر"</a></li>
							                            </ul>
                        </div>
                        <!-- /Recent News slider -->
                    </section>
					
 <div class="WeekDays" style="display: none;margin-bottom:10px;">
                        <ul class="ulWeekDays"   style="vertical-align: sub;">
						<a   href='newsheadlines.php?lang=ar&start_time=2021-03-29' class='badge default' >الاثنين </a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a   href='newsheadlines.php?lang=ar&start_time=2021-03-28' class='badge default' >الأحد </a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a   href='newsheadlines.php?lang=ar&start_time=2021-03-27' class='badge default' >السبت </a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a   href='newsheadlines.php?lang=ar&start_time=2021-03-26' class='badge default' >الجمعة </a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a   href='newsheadlines.php?lang=ar&start_time=2021-03-25' class='badge default' >الخميس </a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a   href='newsheadlines.php?lang=ar&start_time=2021-03-24' class='badge default' >الأربعاء </a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;                        </ul>
                    </div>					
					
					
                </div>
            </header>
            <!-- / header  -->
 
<!-- this is a test ---> 




					
<div style="width:100%;text-align:center;font-size:23px;" class='printonly'>
<img src="/galupload/thumb/no-image-logo.png" alt="Saudi Press Agency" class='printonly' style='float:left;height:80px;' />
<div style='float:right'>
وكالة الأنباء السعودية</div>

</div>	

	<div class="right_sidebar container" id="main">
        <div class="inner">
            <div class="general_content clearboth">

                <div class="main_content">
                    <div class="content-area" id="primary">
                        <div class="site-content" id="content" role="main">
                            <div class="block_home_slider style1">
                                <!--slider1-->
                                <h4 id="h4NewsTitle" style="font-family:Calibri">رياضي /  شباب الهلال يُتوَّجون بكأس دوري الكرة الطائرة</h4>
                                <div class="socal_share" style="font-weight:bold;color:#cb5b39;text-align:right">
                                    الثلاثاء 1442/8/17 هـ الموافق  2021/03/30  م واس                                 </div>
                                
									
									     
                                
                            </div>
                            <!-- Recent News -->
                            <div class="clear"></div>
                            <div id="divNewsDetailsPar">
                                <div class="block_home_post" id="divNewsDetailsContainer">
                                    <div style="margin-top: 10px;">
                                        <div class="header-post screenonly arabiconly"  >
                                            <select class="pull-right screenonly hide hidden" id="ChangeFamily" data-style="btn-sm btn-default"  >
                                                <option value="nour">تغيير الخط</option>
												<option value="Calibri">كاليبري</option> 
                                                <option value="Droid Arabic Naskh">خط النسخ العربي</option>
                                                <option value="tahoma">تاهوما</option>
                                                <option value="Droid Arabic Kufi">الكوفي العربي</option>
                                                <option value="AmiriWeb">الأميري</option>
                                                <option value="Thabit">ثابت</option>
                                                <option value="Scheherazade">شهرزاد</option>
                                                <option value="Lateef">لطيف</option>
                                            </select>
                                            <div class="pull-left">
                                                <ul class="list-inline">
													<li class=" hidden-md hidden-lg"> 
													<a href="whatsapp://send?text=www.spa.gov.sa/viewstory.php?lang%3Dar%26newsid%3D2209576" 
													data-action="share/whatsapp/share" >
													<img src="/galupload/ads/whatsapp_28.png"   
															style='vertical-align: middle;'> 
													</a>
													</li>
													<li class=" hidden-xs hidden-sm" >
													<a href="https://web.whatsapp.com/send?text=www.spa.gov.sa/viewstory.php?lang%3Dar%26newsid%3D2209576" 
													data-action="share/whatsapp/share" target="_blank" >
													<img src="/galupload/ads/whatsapp_28.png"  alt="whatsapp"  
															style='vertical-align: middle;'>
													</a>


													</li>
													
                                                    <li style="    width: 65px;" >
													
                                                        <iframe style='    vertical-align: -webkit-baseline-middle;  height: 22px;' id="twitter-widget-0" scrolling="no" frameborder="0" allowtransparency="true"     
															style="vertical-align: top;    background-color: #FFF;    width: 65px;    height: 22px;"
														class="twitter-share-button twitter-share-button-rendered twitter-tweet-button" title="Twitter Tweet Button" 
														src="//platform.twitter.com/widgets/tweet_button.ab4ec33f73214445796a87ce54aee452.en.html#_=1450264475191&amp;dnt=false&amp;id=twitter-widget-0&amp;lang=en&amp;original_referer=https%3A%2F%2Fwww.spa.gov.sa%2F2209576&amp;size=m&amp;text=رياضي /  شباب الهلال يُتوَّجون بكأس دوري الكرة الطائرة&amp;type=share&amp;url=https://www.spa.gov.sa/2209576" style="position: static; visibility: visible; width: 61px; height: 20px;">
														</iframe>

                                                    </li>
                                                    <li >
														
														<div id="fb-root"></div>
														<script>
														(function(d, s, id) {
														  var js, fjs = d.getElementsByTagName(s)[0];
														  if (d.getElementById(id)) return;
														  js = d.createElement(s); js.id = id;
														  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
														  fjs.parentNode.insertBefore(js, fjs);
														}(document, 'script', 'facebook-jssdk'));
														</script>
														<div class="fb-like  fb_iframe_widget" style='vertical-align: top;'
														data-href="https://www.spa.gov.sa/viewstory.php?lang=ar&amp;newsid=2209576" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
														
														
                                                    </li>
                                                    <li>
                                                        <a id="aGplutShare" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://plus.google.com/share?url={https://www.spa.gov.sa/viewstory.php?newsid=2209576}">
                                                            <img src="https://www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"     
															style='vertical-align: middle;'></a>

                                                    </li>

                                                </ul>
                                            </div>
                                        </div>
                                        <div class="tabcontents_area sigal_pge fontmx">
                                            <div id="position_zoom">
                                                <div class="blue">
                                                    <a class="fontSizePlus" id="aZoomIn">
                                                        <img src="include/images/zoomin.png">
                                                    </a>
                                                </div>
                                                <div class="sblue">
                                                    <a class="fontSizeMinus" id="aZoomOut">
                                                        <img src="include/images/zoomout.png" alt="zoom">
                                                    </a>

                                                </div>
                                                <div class="sblue" style="padding-bottom: 10px;">
                                                    <a id="aPrint" style="cursor: pointer">
                                                        <img src="include/images/social/print.png" alt="print">
                                                    </a>

                                                </div>
                                            </div>
                                            <div id="divNewsDetails">
											<div class="divNewsDetailsText" style="font-family:Calibri">
												<br>
												الرياض 17 شعبان 1442 هـ الموافق 30 مارس 2021 م واس<br />
    حقق فريق الهلال بطولة دوري شباب الممتاز للكرة الطائرة بعد فوزه بثلاثة أشواط نظيفة على نظيره الخويلدية الذي تراجع للمركز الرابع، وذلك ضمن الجولة الأخيرة على صالة وزارة الرياضة بالرياض.<br />
    وتوج رئيس الاتحاد السعودي للكرة الطائرة الدكتور خالد الزغيبي نادي الهلال بكأس البطولة والميداليات الذهبية بحضور رئيس نادي الهلال فهد بن نافل والمدير التنفيذي للألعاب المختلفة بنادي الهلال عبدالإله المقرن وعضو مجلس الإدارة باتحاد الطائرة سعد الرويس ومحمد أحمد عضو مجلس الإدارة .<br />
    وحلّ الابتسام في وصافة الترتيب وحصد لاعبوه الميداليات الفضية بعد فوزه بنتيجة (3/0) على الهداية الذي أنهى الموسم خامساً ، وحصل نادي الاتحاد على المركز الثالث والميداليات البرونزية بعد الفوز بنتيجة (3/0) على الخليج  الذي حلّ سادساً.<br />
    // انتهى //<br />
20:25ت م  <br />
0229	
												<br>
												<img src="cashdisk/barcode/news/2209576.png"  class='printonly'>
												<br>
												<div style="text-align:center;">
												<a href="https://www.spa.gov.sa/2209576" style=" text-decoration:none" target="_blank">www.spa.gov.sa/2209576</a>
												</div>
											</div>
											</div>
                                        </div>

                                    </div>
                                </div>
                            </div>

                        </div>
                        <!-- /#content -->
                    </div>
                    <!-- /#primary -->
                </div>
                <!--/.main_content-->
                <!-- .main_sidebar -->

                <div class="main_sidebar right_sidebar" id="secondary" role="complementary">
                    <aside id="asideRelatedNews" class="widget widget_news_combine " style="display: block;">
                        <div class="widget_header">
                            <div class="widget_subtitle">
                                <a id="aGetMoreRelated" class="lnk_all_news" style="cursor: pointer">المزيد</a>
                            </div>
                            <h3 class="widget_title">أخبار متعلقة</h3>
                        </div>
                        <div class="widget_body">
                            <div class="block_news_tabs">
                                <div class="tab_content" id="divRelatedNews">
								 <div class='block_home_news_post  related-news'><p class='title'>
				<a href='?lang=ar&newsid=2209576'>رياضي /  شباب الهلال يُتوَّجون بكأس دوري الكرة الطائرة</a></p></div>  
    							</div>
                            </div>
                        </div>
                    </aside>
					
										
										
					

                    <aside id="asideRelatedNews" class="widget widget_news_combine printonly" style="display: block;">
                        <div class="widget_header">
                            <h3 class="widget_title">رمز الإستجابة السريع</h3>
                        </div>
                        <div class="widget_body">
                            <div class="block_news_tabs">
                                <div class="tab_content text-center" id="barcode">
								 <img src="cashdisk/barcode/news/2209576.png"  alt="QR">
    							</div>
                            </div>
                        </div>
                    </aside>
					
                    <aside class="widget ads1 leftSide" id="asideAdd">
                        <div id="divE3lan" class="divE3lanContainer">
                        </div>
                    </aside>
					
					
                </div>
                <!-- /.main_sidebar -->
            </div>
            <!-- /.general_content -->
        </div>
        <!-- /.inner -->
    </div>
	

	

<style>
@media (min-width: 768px){
	.modal-dialog {
		width: 840px !important;
	}
	.witheriframe{
		width:800px;height:300px;
	}
}

@media (max-width: 768px){
	.modal-dialog {
		width: 100% !important;
	}
	.witheriframe{
		width:100%;height:600px;
	}
}


#WPT {
	z-index:1000000000 !important;
}
</style>

        <div class="modal fade" id="WPT" style="z-index: 1000000;">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-body">
						<div scrolling="no" id="prayer-times-and-trmpratures"  class="witheriframe"  border=0 style="overflow:hidden; border:0px ; margin:0px" ></div>
                    </div>
                </div>
            </div>
        </div>

		




            <!-- PopUp -->
            <!-- go Top-->
            <a id="toTop" href="#"><span></span></a>
        </div>



        <script>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</script>
		
<footer class="site-footer" id="footer" role="contentinfo">
                <div class="drag-icon abs-icons">
                    <i class="fa fa-cog" data-toggle="modal" data-target="#footersetting"></i>
                </div>
                <section class="ft_section_1">
                    <div class="footer-wrapper">
                        <div id="divFooterLinksCategories">
                            <div class="footer_logo">
                                <a href="#spa" class="WasLogo">
                                    <img src="include/images/logo-footer.png"  >
                                </a> 
								<div class="footer-new" style="display:none">
                                    <ul class="list-inline">
										<li><a class="btn btn-sm btn-info" id="aChairmanAgency_1" href="ChairmanAgency.ar.php">كلمة رئيس مجلس الإدارة</a></li>
                                        <!-- li><a class="btn btn-sm btn-info" data-toggle="modal" id="aChairmanAgency_1" href="#soon">كلمة رئيس مجلس الإدارة</a></li -->
                                        <li class='hide'><a   href="aboutwas.ar.php" class="btn btn-sm btn-info"></a></li>
                                    </ul>
                                </div>
								<a href="http://www.info.gov.sa/"  style="display:none">
                                    <img src="include/images/wizaraLogo.png" class="wizaralogo">
                                </a>
								
                            </div>
                        <div class="englishonly divContainerCategoryLink"><div class=" bio_ftr">
						<h3 class="h3CategoryName">Spa Services</h3><ul class="ulCategoryLinks">
						<li class="liCategoryLink  hide hidden"><a class="aCategoryLink" href="./galupload/ads/FinancialRegulation.pdf"  target="_blank" >Financial Regulation</a></li>
						</ul></div></div>
						
                        <div class="divContainerCategoryLink"><div class="footer_text bio_ftr">
						<h3 class="h3CategoryName">خدمات الوكالة</h3><ul class="ulCategoryLinks">
						<li class="liCategoryLink  hide hidden"><a class="aCategoryLink" href="TermsOfSubscriptionAndAd.php">الاشتراكات والمنتجات</a></li>
						<li class="liCategoryLink  hide hidden" ><a class="aCategoryLink" href="ourservices.php" target="_blank" >خدمات واس</a></li>
						<li class="liCategoryLink hide hidden"><a class="aCategoryLink" href="./galupload/ads/finantial-output.pdf" target="_blank" >لائحة المقابل المالي لخدمات واس الاخبارية والمصورة</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" href="tenders.php">مناقصات</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" href="email-form.php">للتواصل</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" href="AboutKingdom.ar.php">عن المملكة</a></li>
						
						</ul></div></div><div class="divContainerCategoryLink"><div class="footer_text bio_ftr">
						<h3 class="h3CategoryName">خدمات عامة</h3><ul class="ulCategoryLinks">
						<li class="liCategoryLink"><a class="aCategoryLink" href="links.php#links35">جهات  حكومية</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" href="./galupload/ads/Visuals.pdf">الملف التعريفي عن منصة مرئيات</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" href="./galupload/ads/Istitlaa.pdf">الملف التعريفي عن منصة استطلاع</a></li>
						<li class="liCategoryLink  hide hidden "><a class="aCategoryLink" href="#WPT" onclick="showXchange();return false;" data-toggle="modal"  >الأسهم والعملات</a></li>
						<li class="liCategoryLink hide hidden"><a class="aCategoryLink" href="#WPT" 
						onclick="showPrayerTimes();return false;"
						data-toggle="modal" >الطقس ومواقت الصلاة</a></li>

						<li class="liCategoryLink"><a class="aCategoryLink" href="poll.php">رأيك يهمنا</a></li>
						<li class="liCategoryLink hidden-md hidden-lg"><a class="aCategoryLink" href="galleries.php?lang=ar">مؤتمرات ومناسبات</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" 
						href="/galupload/ads/employee_rules.pdf" target="_blank">مدونة قواعد السلوك الوظيفي</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" 
						href="https://goo.gl/maps/WVCA4MmU2f82" target="_blank">موقع وكالة الأنباء السعودية  علي الخريطة</a></li>
						</ul>
						</div>
						</div>

						<div class="divContainerCategoryLink"><div class="footer_text bio_ftr">
						<h3 class="h3CategoryName">خدمات الجوال</h3><ul class="ulCategoryLinks">
						<li class="liCategoryLink"><a class="aCategoryLink" href="gawal.ar.php">خدمة رسائل واس</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" href="https://itunes.apple.com/sa/app/واس-spa/id1030299223?platform=iphone&preserveScrollPosition=true#platform/iphone" target="_blank">تطبيق آى فون</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" href="https://play.google.com/store/apps/details?id=com.spa.was" target="_blank">تطبيق آندرويد</a></li>
						<li class="liCategoryLink" style="display:none"><a class="aCategoryLink" href="gcc-apps.php" >التطبيق الموحد لوكالات <br> انباء   مجلس التعاون الخليجي</a></li>
						</ul></div>
						
						</div>
						<div class="divContainerCategoryLink  hidden-md hidden-lg">
						<div class="footer_text bio_ftr">
						<h3 class="h3CategoryName">الشؤون الملكية</h3>
						<ul class="ulCategoryLinks">
						<li class="liCategoryLink"><a class="aCategoryLink" href="king-cv.ar.php?lang=ar">سيرة خادم الحرمين</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" href="rounds.php?tourtype=1">جولات خادم الحرمين</a></li>
						<li class="liCategoryLink"><a class="aCategoryLink" href="rounds.php?tourtype=3">جولات ولي العهد</a></li>
						</ul>
						</div>
						</div>
						</div>
                    </div>
                </section>
                <section class="ft_section_2">
                    <div class="footer-wrapper" align="center">

                        <div class="copyright" style="float:none;">
                            <div class="footer_text">جميع الحقوق محفوظة لوكالة الأنباء السعودية ص.ب 7186 الرياض 11171  -<a href="/sitemap.php?lang=ar" style="text-decoration:none;color:rgb(92, 92, 92);" onclick="return false;"> 10-101</a></div>
                        </div>
                    </div>
                </section>
            </footer>
			
			
		
</body>
</html>			




      <script>
        $(document).ready(function () {
            $("#ChangeFamily").change(function () {
                $('.divNewsDetailsText').css("font-family", $(this).val());
            });
        })
		
		$(function() {
		  
		jQuery('#divNewsSlider').flexslider({
			animation: "slide",
			pausePlay: true,
			slideshow: true,
			slideshowSpeed: 7300,
			controlNav: true,
	
		});
		  
		jQuery("#owl-demo").owlCarousel({
			navigation: true, // Show next and prev buttons
			slideSpeed: 300,
			paginationSpeed: 400,
			singleItem: true,
			autoPlay: true
		});		  

		 $('#aZoomIn').click(function () {
		  $(".divNewsDetailsText").css('font-size',(parseInt($(".divNewsDetailsText").css('font-size'),10)+1)+'px');
		 });
		 
		 $('#aZoomOut').click(function () {
		 $(".divNewsDetailsText").css('font-size',(parseInt($(".divNewsDetailsText").css('font-size'),10)-1) + 'px');
		 });
		 
		 $('#aPrint').click(function () {
		 window.print();
		 });
 
		});



 

	
    </script>
 
 
